

<!DOCTYPE html>
<html lang="en-US" class=" html_stretched responsive av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_header_searchicon html_content_align_center html_header_unstick_top html_header_stretch html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_154620 ">
<head>
<meta charset="UTF-8" />
<!-- page title, displayed in your browser bar -->
<title>Alumna and student bridge information gap for Vietnamese Americans | Daily Trojan</title>

<link rel="icon" href="https://dailytrojan.com/images-dte/favicon.ico" type="image/x-icon">
<!-- add feeds, pingback and stuff-->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Daily Trojan RSS2 Feed" href="https://dailytrojan.com/feed/" />
<link rel="pingback" href="https://dailytrojan.com/xmlrpc.php" />

<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alumna and student bridge information gap for Vietnamese Americans | Daily Trojan</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://dailytrojan.com/2020/10/28/alumna-and-student-bridge-information-gap-for-vietnamese-americans/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alumna and student bridge information gap for Vietnamese Americans | Daily Trojan" />
	<meta property="og:description" content="Launched in June, The Interpreter website looks to break language barriers." />
	<meta property="og:url" content="http://dailytrojan.com/2020/10/28/alumna-and-student-bridge-information-gap-for-vietnamese-americans/" />
	<meta property="og:site_name" content="Daily Trojan" />
	<meta property="article:publisher" content="http://facebook.com/DailyTrojan" />
	<meta property="article:published_time" content="2020-10-28T07:06:03+00:00" />
	<meta property="article:modified_time" content="2020-10-28T07:06:04+00:00" />
	<meta property="og:image" content="https://dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-1030x688.jpg" />
	<meta property="og:image:width" content="1030" />
	<meta property="og:image:height" content="688" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dailytrojan" />
	<meta name="twitter:site" content="@dailytrojan" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Mia Speier">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://dailytrojan.com/#website","url":"http://dailytrojan.com/","name":"Daily Trojan","description":"University of Southern California","potentialAction":[{"@type":"SearchAction","target":"http://dailytrojan.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://dailytrojan.com/2020/10/28/alumna-and-student-bridge-information-gap-for-vietnamese-americans/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?fit=2560%2C1709&ssl=1","width":2560,"height":1709},{"@type":"WebPage","@id":"http://dailytrojan.com/2020/10/28/alumna-and-student-bridge-information-gap-for-vietnamese-americans/#webpage","url":"http://dailytrojan.com/2020/10/28/alumna-and-student-bridge-information-gap-for-vietnamese-americans/","name":"Alumna and student bridge information gap for Vietnamese Americans | Daily Trojan","isPartOf":{"@id":"http://dailytrojan.com/#website"},"primaryImageOfPage":{"@id":"http://dailytrojan.com/2020/10/28/alumna-and-student-bridge-information-gap-for-vietnamese-americans/#primaryimage"},"datePublished":"2020-10-28T07:06:03+00:00","dateModified":"2020-10-28T07:06:04+00:00","author":{"@id":"http://dailytrojan.com/#/schema/person/44f8b5a2e48f0161e7dcd675433af509"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://dailytrojan.com/2020/10/28/alumna-and-student-bridge-information-gap-for-vietnamese-americans/"]}]},{"@type":"Person","@id":"http://dailytrojan.com/#/schema/person/44f8b5a2e48f0161e7dcd675433af509","name":"Mia Speier","image":{"@type":"ImageObject","@id":"http://dailytrojan.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8c8636b6523d26f1da7abe6893b502f0?s=96&d=mm&r=pg","caption":"Mia Speier"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Daily Trojan &raquo; Feed" href="https://dailytrojan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Trojan &raquo; Comments Feed" href="https://dailytrojan.com/comments/feed/" />

<!-- google webfont font replacement -->

			<script type='text/javascript'>

				(function() {
					
					/*	check if webfonts are disabled by user setting via cookie - or user must opt in.	*/
					var html = document.getElementsByTagName('html')[0];
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = document.cookie.match(/aviaCookieSilentConsent/);

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || sessionStorage.getItem( 'aviaCookieRefused' ) )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/) )
							{
								allow_continue = false;
							}
						}
					}
					
					if( allow_continue )
					{
						var f = document.createElement('link');
					
						f.type 	= 'text/css';
						f.rel 	= 'stylesheet';
						f.href 	= '//fonts.googleapis.com/css?family=Merriweather:300,400,700%7CLora%7CPT+Sans';
						f.id 	= 'avia-google-webfont';

						document.getElementsByTagName('head')[0].appendChild(f);
					}
				})();
			
			</script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailytrojan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=dd008aa470bb625b73e81254e3c386e0"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://dailytrojan.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #ad2210;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='avia-merged-styles-css'  href='https://dailytrojan.com/wp-content/uploads/dynamic_avia/avia-merged-styles-c0ca9598fa3ec9ffe689f5ed133500da.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://dailytrojan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dailytrojan.com/wp-json/wp/v2/posts/154620" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailytrojan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailytrojan.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://dailytrojan.com/?p=154620' />
<link rel="alternate" type="application/json+oembed" href="https://dailytrojan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailytrojan.com%2F2020%2F10%2F28%2Falumna-and-student-bridge-information-gap-for-vietnamese-americans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailytrojan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailytrojan.com%2F2020%2F10%2F28%2Falumna-and-student-bridge-information-gap-for-vietnamese-americans%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gtravjk { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gtravjk img { height:auto; }
	.gtravjk-col { position:relative; float:left; }
	.gtravjk-col:first-child { margin-left: 0; }
	.gtravjk-col:last-child { margin-right: 0; }
	.gtrav-2 { min-width:0px; max-width:300px; }
	.btrav-2 { margin:0px 0px 10px 0px; }
	.gtrav-5 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.gtravjk-col, .gtravjk-dyn, .gtravjk-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dailytrojan.com/?wordfence_lh=1&hid=1223D0EB5C28D27E26FBC1AE4A202791');
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Daily Trojan RSS2 Feed" href="https://dailytrojan.com/feed/" />
<link rel="pingback" href="https://dailytrojan.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://dailytrojan.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://dailytrojan.com/images-dte/favicon.ico" type="image/x-icon">

<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://dailytrojan.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://dailytrojan.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://dailytrojan.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://dailytrojan.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://dailytrojan.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.6.3.1
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Daily Trojan 2015 (DTE)
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:128-PU:23-PLA:24
WP:5.5.1
Compress: CSS:all theme files - JS:all theme files
Updates: disabled
PLAu:23
-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</head>




<body id="top" class="post-template-default single single-post postid-154620 single-format-standard stretched merriweather lora " itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch av_mobile_menu_phone av_header_searchicon av_header_unstick_top av_alternate_logo_active av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://dailytrojan.com/'><img height='100' width='300' src='https://dailytrojan.com/images-dte/dt14.png' alt='Daily Trojan' title='' /></a></span><ul class='noLightbox social_bookmarks icon_count_6'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target="_blank" aria-label="Link to Facebook" href='https://www.facebook.com/DailyTrojan' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target="_blank" aria-label="Link to Twitter" href='http://twitter.com/dailytrojan' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_3'><a target="_blank" aria-label="Link to Youtube" href='https://www.youtube.com/user/DailyTrojan' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Youtube</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_4'><a target="_blank" aria-label="Link to Instagram" href='http://instagram.com/dailytrojan' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Instagram</span></a></li><li class='social_bookmarks_rss av-social-link-rss social_icon_5'><a  target="_blank" aria-label="Link to Rss" href='http://dailytrojan.com/feeds/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Rss'><span class='avia_hidden_link_text'>Rss</span></a></li><li class='social_bookmarks_mail av-social-link-mail social_icon_6'><a  target="_blank" aria-label="Link to Mail" href='http://dailytrojan.com/email-headlines/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Mail'><span class='avia_hidden_link_text'>Mail</span></a></li></ul></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-94725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="https://dailytrojan.com/news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-149643" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dailytrojan.com/covid-19/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">COVID-19 Updates</span></a></li>
	<li id="menu-item-130499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/news/campus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Campus</span></a></li>
	<li id="menu-item-130500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/news/city/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">City</span></a></li>
	<li id="menu-item-130501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/news/crime-news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Crime</span></a></li>
	<li id="menu-item-130503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/news/housing-news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Housing</span></a></li>
	<li id="menu-item-131270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/news/speakers-events/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Speakers and Events</span></a></li>
</ul>
</li>
<li id="menu-item-149637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a title="COVID-19 Updates" href="https://dailytrojan.com/covid-19/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">COVID-19</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-83895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-top-level menu-item-top-level-3"><a title="Arts &#038; Entertainment" href="https://dailytrojan.com/category/lifestyle/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Arts &#038; Entertainment</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-151291" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dailytrojan.com/spring-2020-ae-columns/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Columns</span></a></li>
	<li id="menu-item-130775" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/lifestyle/film/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Film</span></a></li>
	<li id="menu-item-130776" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/lifestyle/food/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Food</span></a></li>
	<li id="menu-item-130777" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/lifestyle/literature/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literature</span></a></li>
	<li id="menu-item-130778" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/lifestyle/music/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Music</span></a></li>
	<li id="menu-item-130779" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/lifestyle/theatre/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Theatre</span></a></li>
</ul>
</li>
<li id="menu-item-95180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a title="Sports" href="https://dailytrojan.com/sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sports</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-151290" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dailytrojan.com/spring-2020-sports-columns/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Columns</span></a></li>
	<li id="menu-item-130768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/baseball-sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Baseball</span></a></li>
	<li id="menu-item-130766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/basketball-sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Basketball</span></a></li>
	<li id="menu-item-130764" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/fball/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Football</span></a></li>
	<li id="menu-item-130771" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/golf-sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Golf</span></a></li>
	<li id="menu-item-130773" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/womens-lacrosse-sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Women&#8217;s Lacrosse</span></a></li>
	<li id="menu-item-131268" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/rowing/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Rowing</span></a></li>
	<li id="menu-item-131265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/sand-volleyball-sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sand Volleyball</span></a></li>
	<li id="menu-item-130772" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/soccer/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Soccer</span></a></li>
	<li id="menu-item-130770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/swimming-diving/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Swimming and Diving</span></a></li>
	<li id="menu-item-131267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/tennis/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Tennis</span></a></li>
	<li id="menu-item-130769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/track-and-field/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Track and Field</span></a></li>
	<li id="menu-item-131266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/volleyball/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Volleyball</span></a></li>
	<li id="menu-item-130767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/waterpolo-sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Polo</span></a></li>
</ul>
</li>
<li id="menu-item-83903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://dailytrojan.com/category/opinion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinion</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-130505" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dailytrojan.com/spring-2020-opinion-columns/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Columns</span></a></li>
	<li id="menu-item-130508" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://dailytrojan.com/daily-trojan-editorial-board/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Daily Trojan Editorial Board</span></a></li>
	<li id="menu-item-130506" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://dailytrojan.com/category/opinion/fromtheeditors/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">From the Editors</span></a></li>
	<li id="menu-item-130507" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://dailytrojan.com/category/opinion/lte/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Letters to the Editor</span></a></li>
	<li id="menu-item-151333" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/opinion/alternatestorylines/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Alternate Storylines</span></a></li>
</ul>
</li>
<li id="menu-item-102755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-6"><a href="https://dailytrojan.com/category/classifieds/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Classifieds</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-120798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-top-level menu-item-top-level-7"><a title="Projects" href="https://dailytrojan.com/category/lifestyle/special-topics/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Projects</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-140606" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://dailytrojan.com/special-projects/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Supplement</span></a></li>
	<li id="menu-item-120795" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/media-2/video-media-2/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Video</span></a></li>
	<li id="menu-item-120796" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/media-2/podcasts/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Podcasts</span></a></li>
	<li id="menu-item-95728" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dailytrojan.com/multimedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Multimedia</span></a></li>
</ul>
</li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a aria-label="Search" href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form role=&quot;search&quot; action=&quot;https://dailytrojan.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
	
	<div id='main' data-scroll-offset='88'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    
<article class='post-entry post-entry-type-standard post-entry-154620 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-154620 post type-post status-publish format-standard has-post-thumbnail hentry category-main-feature category-news tag-fall-2020 tag-news tag-stuart-carson'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://dailytrojan.com/2020/10/28/alumna-and-student-bridge-information-gap-for-vietnamese-americans/' rel='bookmark' title='Permanent Link: Alumna and student bridge information gap for Vietnamese Americans'>Alumna and student bridge information gap for Vietnamese Americans			<span class='post-format-icon minor-meta'></span>	</a></h1><div class="big-preview single-big"><a href="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?fit=1030%2C688&ssl=1" title="Alumna and student bridge information gap for Vietnamese Americans"><img width="845" height="321" src="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?resize=845%2C321&amp;ssl=1" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?resize=845%2C321&amp;ssl=1 845w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?zoom=2&amp;resize=845%2C321 1690w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?zoom=3&amp;resize=845%2C321 2535w" sizes="(max-width: 845px) 100vw, 845px" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><br><span class='post-meta-infos'><span class="blog-author minor-meta">By <span class="entry-author-link"  itemprop="author" ><span class="vcard author"><span class="fn">STUART CARSON</span></span></span></span><br><time class='date-container minor-meta updated'  itemprop="datePublished" datetime="2020-10-28T00:06:03-07:00" >October 28, 2020</time>&nbsp;<span class="blog-categories minor-meta">in <a href="https://dailytrojan.com/category/featured/main-feature/" rel="tag">Main Feature</a>, <a href="https://dailytrojan.com/category/news/" rel="tag">News</a> </span><span class="text-sep text-sep-cat"></span></span></header><div class="entry-content"  itemprop="text" >
<figure class="wp-block-image size-large"><img loading="lazy" width="1030" height="688" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-1030x688.jpg?resize=1030%2C688&#038;ssl=1" alt="" class="wp-image-154621" srcset="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?resize=1030%2C688&amp;ssl=1 1030w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?resize=768%2C513&amp;ssl=1 768w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?resize=1500%2C1001&amp;ssl=1 1500w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?resize=705%2C471&amp;ssl=1 705w" sizes="(max-width: 1030px) 100vw, 1030px" data-recalc-dims="1" /><figcaption><em>The Interpreter, created by USC alumna Cookie Duong and senior Jady Chan, looks to reduce language barriers for many Vietnamese Americans by translating news articles and op-eds from major news outlets. (Vincent Leo | Daily Trojan)</em></figcaption></figure>



<p>Scores of Americans have created resource guides and infographics in an effort to educate and promote civic engagement in the run-up to the 2020 election. However, for a significant number of Americans, including many Vietnamese Americans, language barriers make these resources inaccessible. Alumna Cookie Duong and Jady Chan, a senior majoring in computational neuroscience, are trying to change that.</p>



<p>In June, Duong and Chan created The Interpreter, a news aggregator website that translates news articles, op-eds and analyses from major international outlets into Vietnamese. Since its creation only five months ago, the website has since expanded significantly. It is updated regularly, with approximately three to six articles translated every day and is staffed by dozens of volunteer translators and editors.&nbsp;</p>



<p>The website was created to bridge the information gap caused by language barriers by providing young people with Vietnamese-language materials to help them start difficult conversations regarding social justice, police brutality, solidarity and the history of racism in the United States.</p>



<p>Following the killing of George Floyd in May, Duong recalls attempting to have a conversation with her father about the Black Lives Matter movement. As a general voting bloc, Vietnamese Americans are the most conservative group within the broader Asian American community, and sharp divisions exist between the community’s older generation — often conservative&nbsp; — and the younger generation — often progressive.&nbsp;</p>



<p>Unfortunately, the conversation didn’t go as Duong had hoped it would. Her father’s general contempt for the movement remained firm, but Duong saw an opportunity to create change regardless.&nbsp;</p><div class="gtravjk gtravjk-5"><div class="gtravjk-single atravjk-139"><a class="gofollow" data-track="MTM5LDUsMSw2MA==" href="https://annenberg.usc.edu/progressive?utm_source=dailytrojan&utm_medium=banner&utm_campaign=fy21"><img src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/10/ANNENBERG-PROGRESSIVE-728x90-10_20-10_30.jpg" /></a></div></div>



<p>“I fell short,” Duong said. “So I thought if I can’t convince my dad, then maybe I can convince someone else. So the original goal was just to share a few articles — translated and edited by me on a website and created by me — to my friends.”</p>



<p>After receiving an overwhelming amount of positive feedback from her friends and hearing how needed a service like The Interpreter was, Duong created a GoFundMe page for the website and donations poured in. Amid the groundswell of support, Duong knew that the significance of The Interpreter necessitated expansion beyond what she had originally intended.&nbsp;</p>



<p>“A lot of people wanted to connect with us … and I realized, this can’t be stopped in my circle, and it’s something that should be shared with the rest of the community,” Duong said. “So there was really no other option besides expanding and getting more hands on deck.”&nbsp;</p>



<p>Along with Chan, who helped set up and refine the website after discovering The Interpreter on Instagram in June, Duong continued developing the resource’s online presence. What was once a collection of a few translated articles has become a substantial organization. The Interpreter now has an onboarding and application process for prospective translators and boasts a staff of more than 40 volunteers that span various cities, high schools and universities across the United States and Vietnam.&nbsp;</p>



<p>One of these volunteers, Calum Nguyen, a junior at USC majoring in philosophy, politics and law and French, joined The Interpreter’s staff after discovering the website in September. Nguyen said he thinks The Interpreter has the potential to promote important political and social conversations within the Vietnamese community.&nbsp;</p>



<p>“I hope it gives a source of knowledge for the people who care deep down about these issues [but don’t have] access [to translated] fact-checked articles,” Nguyen said. “They’ll be able to use The Interpreter as a resource to have more knowledge and a better understanding of the world around them, the political works around them, to have these conversations because we definitely need these conversations in the Vietnamese community.”</p>



<p>Nguyen also emphasized his hopes for greater change within the Vietnamese American community.&nbsp;</p>



<p>“As of right now, the Vietnamese American community has the biggest disparity between the older generations and the younger generation in terms of political identity, and it doesn’t have to be this way,” Nguyen said.&nbsp;</p>



<p>Working to create change within the community is difficult, Duong admits, but some of the surprises she has come across along the way have left her far more encouraged than disillusioned. &nbsp;</p>



<p>“Being in this field has surprised me a lot because I didn’t realize how much we were up against and how difficult it would be to institute this sort of structural change in people’s way of thinking,” Duong said. “But I’ve also realized that we are kind of at this cusp of change as well. I’m not alone at all. There’s all these young people who are finding their ways back to their community, doing good and working at a grassroots level to help elevate their community and I’m so proud and so grateful to be a part of it.”</p>



<p>Jane Junn, a professor of political science and gender and sexuality studies who authored a book on Asian American political participation, underscored the potential reach and impact that the website could have for the Vietnamese American community.&nbsp;</p>



<p>“What used to be the highly labor-intensive, interpersonal exercise of translation is now scaled up to the capacity that really anybody can read it,” Junn said. “That’s potentially enormously influential … I think any time people make politics and what’s going on in politics and society and culture more accessible to newcomers allows for us to understand each other, it allows for newcomers to better understand the world they live in. So I think it could be enormously influential.”</p>



<p>When it comes to the future of The Interpreter, Duong and Chan said they hope to continue to expand the website and have considered turning the organization into a nonprofit to potentially pay their staff and form a full-fledged newsroom. Duong also wishes, however, that her team’s impact might eventually be mirrored by the contributions of future organizations that bridge the gap between politics and other American immigrant communities.&nbsp;</p>



<p>“So far we have gotten multiple messages from young people who have thanked us for providing the linguistic resources that helped them to make a case [to] their parents — whether it be [highlighting that] there are real injustice in the world or that they should not vote for Donald Trump — whatever it might be, we are making some impact in the community,” Duong said. “Obviously, it’s not one single battle, it’s a long fought war, so I’m hoping that this newsroom will be the first among many that are active in the hopes of pushing the community forward and bringing credible and fact-checked information to our parents and those who need it.”</p>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tags:</strong><span> <a href="https://dailytrojan.com/tag/fall-2020/" rel="tag">#fall-2020</a>, <a href="https://dailytrojan.com/tag/news/" rel="tag">#news</a>, <a href="https://dailytrojan.com/tag/stuart-carson/" rel="tag">#stuart-carson</a></span></span><div class='av-share-box'><h5 class='av-share-link-description av-no-toc '>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Share on Facebook" href='https://www.facebook.com/sharer.php?u=https://dailytrojan.com/2020/10/28/alumna-and-student-bridge-information-gap-for-vietnamese-americans/&#038;t=Alumna%20and%20student%20bridge%20information%20gap%20for%20Vietnamese%20Americans' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Share on Twitter" href='https://twitter.com/share?text=Alumna%20and%20student%20bridge%20information%20gap%20for%20Vietnamese%20Americans&#038;url=https://dailytrojan.com/?p=154620' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-whatsapp' ><a target="_blank" aria-label="Share on WhatsApp" href='https://api.whatsapp.com/send?text=https://dailytrojan.com/2020/10/28/alumna-and-student-bridge-information-gap-for-vietnamese-americans/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on WhatsApp' rel="noopener noreferrer"><span class='avia_hidden_link_text'>Share on WhatsApp</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Share by Mail" href='mailto:?subject=Alumna%20and%20student%20bridge%20information%20gap%20for%20Vietnamese%20Americans&#038;body=https://dailytrojan.com/2020/10/28/alumna-and-student-bridge-information-gap-for-vietnamese-americans/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share by Mail'><span class='avia_hidden_link_text'>Share by Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div></article><div class='single-big'></div><div class ='related_posts clearfix av-related-style-full'><h5 class='related_title'>You might also like</h5><div class='related_entries_container '><div class='av_one_half no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
	<a href='https://dailytrojan.com/2020/06/28/recent-graduates-join-political-campaigns-amid-job-uncertainty-postponed-opportunities/' class='relThumWrap noLightbox' title='Recent graduates join political campaigns amid job uncertainty, postponed opportunities'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/06/gettyimages-85184111-640x640-1.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="gettyimages-85184111-640&#215;640" srcset="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/06/gettyimages-85184111-640x640-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/06/gettyimages-85184111-640x640-1.jpg?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/06/gettyimages-85184111-640x640-1.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/06/gettyimages-85184111-640x640-1.jpg?zoom=2&amp;resize=180%2C180 360w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/06/gettyimages-85184111-640x640-1.jpg?zoom=3&amp;resize=180%2C180 540w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Recent graduates join political campaigns amid job uncertainty, postponed opportunities</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
	<a href='https://dailytrojan.com/2020/09/25/usg-cultural-organizations-denounce-uscs-transparency-on-marshall-professors-temporary-suspension/' class='relThumWrap noLightbox' title='USG cultural organizations denounce USC’s transparency on Marshall professor’s temporary suspension'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/09/apasastatement_092320_vincentleo_e-8479-scaled.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="apasastatement_092320_vincentleo_e-8479" srcset="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/09/apasastatement_092320_vincentleo_e-8479-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/09/apasastatement_092320_vincentleo_e-8479-scaled.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/09/apasastatement_092320_vincentleo_e-8479-scaled.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/09/apasastatement_092320_vincentleo_e-8479-scaled.jpg?zoom=2&amp;resize=180%2C180 360w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/09/apasastatement_092320_vincentleo_e-8479-scaled.jpg?zoom=3&amp;resize=180%2C180 540w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>USG cultural organizations denounce USC’s transparency on Marshall professor’s temporary suspension</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
	<a href='https://dailytrojan.com/2020/08/22/new-lawsuits-announced-against-usc-tyndall/' class='relThumWrap noLightbox' title='New lawsuits announced against USC, Tyndall'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2019/10/Engemann.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Engemann" srcset="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2019/10/Engemann.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2019/10/Engemann.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2019/10/Engemann.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2019/10/Engemann.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2019/10/Engemann.jpg?resize=450%2C450&amp;ssl=1 450w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2019/10/Engemann.jpg?zoom=2&amp;resize=180%2C180 360w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2019/10/Engemann.jpg?zoom=3&amp;resize=180%2C180 540w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>New lawsuits announced against USC, Tyndall</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
	<a href='https://dailytrojan.com/2020/10/09/instagram-slideshows-are-a-poor-substitute-for-real-activism/' class='relThumWrap noLightbox' title='Instagram slideshows are a poor substitute for real activism'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Opinion.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image" alt="This is a graphic design of the word “opinion” in a speech bubble. The background is purple and there are various shapes surrounding the speech bubble." loading="lazy" title="Opinion" srcset="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Opinion.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Opinion.jpg?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Opinion.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Opinion.jpg?zoom=2&amp;resize=180%2C180 360w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Opinion.jpg?zoom=3&amp;resize=180%2C180 540w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Instagram slideshows are a poor substitute for real activism</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
	<a href='https://dailytrojan.com/2020/09/02/off-campus-students-risk-coronavirus-spread-from-social-gatherings/' class='relThumWrap noLightbox' title='Off-campus students risk coronavirus spread from social gatherings'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/09/gatewaystock_charlesmccollum_e-00099-scaled.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="gatewaystock_charlesmccollum_e-00099" srcset="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/09/gatewaystock_charlesmccollum_e-00099-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/09/gatewaystock_charlesmccollum_e-00099-scaled.jpg?resize=36%2C36&amp;ssl=1 36w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/09/gatewaystock_charlesmccollum_e-00099-scaled.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/09/gatewaystock_charlesmccollum_e-00099-scaled.jpg?zoom=2&amp;resize=180%2C180 360w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/09/gatewaystock_charlesmccollum_e-00099-scaled.jpg?zoom=3&amp;resize=180%2C180 540w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Off-campus students risk coronavirus spread from social gatherings</strong>	</a></div><div class='av_one_half no_margin  omega relThumb relThumb6 relThumbEven post-format-standard related_column'>
	<a href='https://dailytrojan.com/2020/09/11/the-principles-office-university-admissions-ought-to-unstandardize-standardized-testing/' class='relThumWrap noLightbox' title='The Principle’s Office: University admissions ought to unstandardize standardized testing'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Opinion.jpg?resize=180%2C180&amp;ssl=1" class="attachment-square size-square wp-post-image" alt="This is a graphic design of the word “opinion” in a speech bubble. The background is purple and there are various shapes surrounding the speech bubble." loading="lazy" title="Opinion" srcset="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Opinion.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Opinion.jpg?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Opinion.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Opinion.jpg?zoom=2&amp;resize=180%2C180 360w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Opinion.jpg?zoom=3&amp;resize=180%2C180 540w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>The Principle’s Office: University admissions ought to unstandardize standardized testing</strong>	</a></div></div></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="newsbox-2" class="widget clearfix newsbox"><h3 class="widgettitle">Featured Stories</h3><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class='news-link' title='Town hall discusses POIR department&#8217;s lack of diversity in faculty, curricula' href='https://dailytrojan.com/2020/10/28/town-hall-discusses-poir-departments-lack-of-diversity-in-faculty-curricula/'><span class='news-thumb '><img width="36" height="36" src="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/stock_charlesmccollum-00310-scaled.jpg?resize=36%2C36&amp;ssl=1" class="attachment-widget size-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/stock_charlesmccollum-00310-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/stock_charlesmccollum-00310-scaled.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/stock_charlesmccollum-00310-scaled.jpg?resize=180%2C180&amp;ssl=1 180w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Town hall discusses POIR department&#8217;s lack of diversity in faculty, curricula<span class='news-time'>October 28, 2020 - 1:00 AM</span></strong></a><div class='news-excerpt'><p>In response to student criticisms, the political science and international relations department task force look to share resources related to representation and inclusion. </p>
</div></li><li class="news-content post-format-standard"><a class='news-link' title='LA Times holds Festival of Books virtually' href='https://dailytrojan.com/2020/10/28/la-times-holds-festival-of-books-virtually/'><span class='news-thumb '><img width="36" height="36" src="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/books-filephoto-1030x686-1.jpg?resize=36%2C36&amp;ssl=1" class="attachment-widget size-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/books-filephoto-1030x686-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/books-filephoto-1030x686-1.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/books-filephoto-1030x686-1.jpg?resize=180%2C180&amp;ssl=1 180w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>LA Times holds Festival of Books virtually<span class='news-time'>October 28, 2020 - 12:09 AM</span></strong></a><div class='news-excerpt'><p>For its 25th anniversary, the Los Angeles Times festival will include notable authors.</p>
</div></li><li class="news-content post-format-standard"><a class='news-link' title='Alumna and student bridge information gap for Vietnamese Americans' href='https://dailytrojan.com/2020/10/28/alumna-and-student-bridge-information-gap-for-vietnamese-americans/'><span class='news-thumb '><img width="36" height="36" src="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?resize=36%2C36&amp;ssl=1" class="attachment-widget size-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?resize=36%2C36&amp;ssl=1 36w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/theinterpreter_102720_vincentleo-8703-scaled.jpg?resize=180%2C180&amp;ssl=1 180w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Alumna and student bridge information gap for Vietnamese Americans<span class='news-time'>October 28, 2020 - 12:06 AM</span></strong></a><div class='news-excerpt'><p>Launched in June, The Interpreter website looks to break language barriers.</p>
</div></li><li class="news-content post-format-standard"><a class='news-link' title='School of Social Work launches new juvenile justice minor' href='https://dailytrojan.com/2020/10/27/school-of-social-work-launches-new-juvenile-justice-minor/'><span class='news-thumb '><img width="36" height="36" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/10/stock_charlesmccollum-00482-scaled.jpg?resize=36%2C36&amp;ssl=1" class="attachment-widget size-widget wp-post-image" alt="The red brick building of the Suzanne Dworack-Peck school of social work with trees on both sides." loading="lazy" srcset="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/10/stock_charlesmccollum-00482-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/10/stock_charlesmccollum-00482-scaled.jpg?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/10/stock_charlesmccollum-00482-scaled.jpg?resize=180%2C180&amp;ssl=1 180w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>School of Social Work launches new juvenile justice minor<span class='news-time'>October 27, 2020 - 12:00 AM</span></strong></a><div class='news-excerpt'><p>The social work and juvenile justice minor is tailored to California’s juvenile justice system through classes such as “Adolescent Gang Intervention” and “Institutional Inequality in American Political and Social Policy.”</p>
</div></li></ul><span class="seperator extralight-border"></span></section><section id="custom_html-4" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Read the Latest Issue</h3><div class="textwidget custom-html-widget"><iframe style="border: 1px solid #777;" src="https://indd.adobe.com/embed/37531cc4-71a8-4aa0-b5db-ad5aff006ca1?startpage=1&allowFullscreen=true" width="398px" height="282px" frameborder="0" allowfullscreen=""></iframe>
<h5><a href="https://dailytrojan.com/archives/full-issues/">Read other full issues &gt;&gt;</a></h5>

<hr /></div><span class="seperator extralight-border"></span></section><section id="custom_html-8" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="/apply"><img src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/07/apply-box.png?w=1500&#038;ssl=1" alt="Apply to Work at the Daily Trojan" data-recalc-dims="1" /></a></div><span class="seperator extralight-border"></span></section><section id="text-17" class="widget clearfix widget_text">			<div class="textwidget"><p><a class="twitter-timeline" data-width="390" data-height="800" href="https://twitter.com/dt_covid19?ref_src=twsrc%5Etfw">DT COVID-19 Tweets</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		<span class="seperator extralight-border"></span></section><section id="custom_html-2" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><span style="display:inline-block;"><a href="https://indd.adobe.com/view/37531cc4-71a8-4aa0-b5db-ad5aff006ca1"><img style="margin-bottom: -9px;" src="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Download-Issue-Buttons_01.jpg?resize=398%2C128&#038;ssl=1" alt="Print Edition" width="398" height="128" data-recalc-dims="1" /></a><a href="https://adobeindd.com/view/publications/37531cc4-71a8-4aa0-b5db-ad5aff006ca1/1/publication-web-resources/pdf/Daily_Trojan_Oct_28_-_Full.pdf"><img src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Download-Issue-Buttons_02.jpg?resize=398%2C114&#038;ssl=1" alt="Download PDF" width="398" height="114" data-recalc-dims="1" /></a></span>
<a href="https://dailytrojan.com/archives/full-issues/">View older full issues...</a></div><span class="seperator extralight-border"></span></section><section id="text-14" class="widget clearfix widget_text">			<div class="textwidget"><div class="gtravjk gtravjk-1"><div class="gtravjk-single atravjk-140"><a class="gofollow" data-track="MTQwLDEsMSw2MA==" href="https://annenberg.usc.edu/progressive?utm_source=dailytrojan&utm_medium=banner&utm_campaign=fy21"><img src="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/ANNENBERG-PROGRESSIVE-300x250-10_20-10_30.jpg" /></a></div></div>
<div class="gtravjk gtravjk-2"><div class="gtravjk-col btravjk-2 atravjk-146"><a class="gofollow" data-track="MTQ2LDIsMSw2MA==" href="https://www.calstatela.edu/page/winter-session-0"><img src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/10/CAL-STATE-LA-300x250-Fall-2020-e1603129445121.jpg" /></a></div></div><div class="gtravjk gtravjk-2"><div class="gtravjk-col btravjk-2 atravjk-134"><a class="gofollow" data-track="MTM0LDIsMSw2MA==" href="https://savilino.com/discount/USC15"><img src="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/08/SAVILINO-300x250-Fall-2020-USC-Trojans_1.gif" /></a></div></div><div class="gtravjk gtravjk-2"><div class="gtravjk-col btravjk-2 atravjk-11"><a class="gofollow" data-track="MTEsMiwxLDYw" href="http://firstchoicehousing.com"><img src="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/08/FirstChoiceHousing__PRE-LEASING-Aug-2020_300x250-1-e1597790287926.jpg" /></a></div></div>
<!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
		<span class="seperator extralight-border"></span></section><section id="text-11" class="widget clearfix widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/dailytrojan" data-widget-id="500351740810510336">Tweets by @dailytrojan</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		<span class="seperator extralight-border"></span></section><section id="avia_socialcount-2" class="widget clearfix avia_socialcount"><a href='http://twitter.com/@dailytrojan/' class='asc_twitter asc_multi_count'><span class='social_widget_icon' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><strong class='asc_count'>Follow</strong><span>on Twitter</span></a><a href='https://feeds2.feedburner.com/DailyTrojan-rss' class='asc_rss asc_multi_count'><span class='social_widget_icon' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><strong class='asc_count'>Subscribe</strong><span>to RSS Feed</span></a><span class="seperator extralight-border"></span></section><section id="avia_fb_likebox-2" class="widget clearfix avia_fb_likebox"><div class='av_facebook_widget_wrap ' ><div class="fb-page" data-width="500" data-href="https://www.facebook.com/DailyTrojan" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div><span class="seperator extralight-border"></span></section><section id="text-13" class="widget clearfix widget_text">			<div class="textwidget"><h4><a href="https://dailytrojan.com/feedback/tips/">News Tips ></a></h4></div>
		<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="menu-bottom-menu-column-1-container"><ul id="menu-bottom-menu-column-1" class="menu"><li id="menu-item-134190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134190"><a href="http://dailytrojan.com/general-information/">About</a></li>
<li id="menu-item-134191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134191"><a href="https://dailytrojan.com/info/">Information and Policies</a></li>
<li id="menu-item-134192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134192"><a href="https://dailytrojan.com/daily-trojan-editorial-board/">Editorial Board</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget clearfix widget_nav_menu"><div class="menu-bottom-menu-column-2-container"><ul id="menu-bottom-menu-column-2" class="menu"><li id="menu-item-134194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134194"><a href="https://dailytrojan.com/ads/">Ads</a></li>
<li id="menu-item-134195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134195"><a href="https://dailytrojan.com/apply/">Apply</a></li>
<li id="menu-item-137752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137752"><a href="https://dailytrojan.com/history/">History</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-bottom-menu-column-3-container"><ul id="menu-bottom-menu-column-3" class="menu"><li id="menu-item-134196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134196"><a href="https://dailytrojan.com/map/">Map</a></li>
<li id="menu-item-134197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134197"><a href="https://dailytrojan.com/feedback/">Contact Us</a></li>
<li id="menu-item-134198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134198"><a href="https://dailytrojan.com/archives/">Archives</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-bottom-menu-column-4-container"><ul id="menu-bottom-menu-column-4" class="menu"><li id="menu-item-134199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134199"><a href="https://dailytrojan.com/email-headlines/">Subscribe via Email</a></li>
<li id="menu-item-134200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134200"><a href="https://dailytrojan.com/feeds/">Subscribe via RSS</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-bottom-menu-column-5-container"><ul id="menu-bottom-menu-column-5" class="menu"><li id="menu-item-83959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83959"><a href="https://dailytrojan.com/help/">Help</a></li>
<li id="menu-item-83960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83960"><a href="https://dailytrojan.com/site-map/">Site Map</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© University of Southern California/Daily Trojan. All rights reserved. </span>

                        <nav class='sub_menu_socket'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia3-menu"><ul id="avia3-menu" class="menu"><li id="menu-item-138174" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-top-level menu-item-top-level-1"><a href="https://dailytrojan.com/2019/04/08/classifieds-april-8-2019/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Classifieds – April 8, 2019</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://dailytrojan.com/2020/10/28/film-schooled-no-more-white-sapphic-period-dramas/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Film Schooled: No more white sapphic period dramas</span>            <span class='entry-image'><img width="80" height="80" src="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/Lauren-Mattice.png?resize=80%2C80&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/Lauren-Mattice.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/Lauren-Mattice.png?resize=36%2C36&amp;ssl=1 36w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/Lauren-Mattice.png?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/10/Lauren-Mattice.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://dailytrojan.com/2020/10/28/la-times-holds-festival-of-books-virtually/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/books-filephoto-1030x686-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/books-filephoto-1030x686-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/books-filephoto-1030x686-1.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/books-filephoto-1030x686-1.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/books-filephoto-1030x686-1.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>LA Times holds Festival of Books virtually</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>

<div class='avia-cookie-consent cookiebar-hidden  avia-cookiemessage-bottom' data-contents='364f450242dfdcf62247687a24668e11||v1.0' ><div class="container"><p class='avia_cookie_text'>This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.</p><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-1  avia-cookie-close-bar avia-cookie-select-all '  title="Allow this site to use cookies — you can modify used cookies in settings" >Accept settings</a><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-2 av-extra-cookie-btn  avia-cookie-info-btn '  title="Do not allow site to use cookies - some functionality on our site might not work as expected." >Do Not Accept</a></div></div><div id='av-consent-extra-info' class='av-inline-modal main_color avia-hide-popup-close'><div  style='padding-bottom:10px; margin:10px 0 0 0; ' class='av-special-heading av-special-heading-h3  blockquote modern-quote  '><h3 class='av-special-heading-tag '  itemprop="headline"  >Cookie and Privacy Settings</h3><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div><br /><div  style=' margin-top:0px; margin-bottom:0px;'  class='hr hr-custom hr-left hr-icon-no  '><span class='hr-inner   inner-border-av-border-thin' style=' width:100%;' ><span class='hr-inner-style'></span></span></div><br /><div  class="tabcontainer   sidebar_tab sidebar_tab_left noborder_tabs ">
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-1" role="tab" tabindex="0" data-fake-id="#tab-id-1" class="tab active_tab"  itemprop="headline" >How we use cookies</div>
    <div id="tab-id-1-container" class="tab_content active_tab_content" aria-hidden="false">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>We may request cookies to be set on your device. We use cookies to let us know when you visit our websites, how you interact with us, to enrich your user experience, and to customize your relationship with our website. </p>
<p>Click on the different category headings to find out more. You can also change some of your preferences. Note that blocking some types of cookies may impact your experience on our websites and the services we are able to offer.</p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-2" role="tab" tabindex="0" data-fake-id="#tab-id-2" class="tab "  itemprop="headline" >Essential Website Cookies</div>
    <div id="tab-id-2-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>These cookies are strictly necessary to provide you with services available through our website and to use some of its features.</p>
<p>Because these cookies are strictly necessary to deliver the website, refuseing them will have impact how our site functions. You always can block or delete cookies by changing your browser settings and force blocking all cookies on this website. But this will always prompt you to accept/refuse cookies when revisiting our site.</p>
<p>We fully respect if you want to refuse cookies but to avoid asking you again and again kindly allow us to store a cookie for that. You are free to opt out any time or opt in for other cookies to get a better experience. If you refuse cookies we will remove all set cookies in our domain.</p>
<p>We provide you with a list of stored cookies on your computer in our domain so you can check what we stored. Due to security reasons we are not able to show or modify cookies from other domains. You can check these in your browser security settings.</p>
<div class="av-switch-aviaPrivacyRefuseCookiesHideBar av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-checked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyRefuseCookiesHideBar" class="aviaPrivacyRefuseCookiesHideBar " name="aviaPrivacyRefuseCookiesHideBar" ><span class="toggle-track"></span><span class="toggle-label-content">Check to enable permanent hiding of message bar and refuse all cookies if you do not opt in. We need 2 cookies to store this setting. Otherwise you will be prompted again when opening a new browser window or new a tab.</span></label></div>
<div class="av-switch-aviaPrivacyEssentialCookiesEnabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-checked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyEssentialCookiesEnabled" class="aviaPrivacyEssentialCookiesEnabled " name="aviaPrivacyEssentialCookiesEnabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable essential site cookies.</span></label></div>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-3" role="tab" tabindex="0" data-fake-id="#tab-id-3" class="tab "  itemprop="headline" >Google Analytics Cookies</div>
    <div id="tab-id-3-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>These cookies collect information that is used either in aggregate form to help us understand how our website is being used or how effective our marketing campaigns are, or to help us customize our website and application for you in order to enhance your experience.</p>
<p>If you do not want that we track your visist to our site you can disable tracking in your browser here:<br /> <div data-disabled_by_browser="Please enable this feature in your browser settings and reload the page." class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google Analytics tracking.</span></label></div></p>

        </div>
    </div>
</section>
<section class="av_tab_section"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" >    <div aria-controls="tab-id-4" role="tab" tabindex="0" data-fake-id="#tab-id-4" class="tab "  itemprop="headline" >Other external services</div>
    <div id="tab-id-4-container" class="tab_content " aria-hidden="true">
        <div class="tab_inner_content invers-color"  itemprop="text" >
<p>We also use different external services like Google Webfonts, Google Maps,  and external Video providers. Since these providers may collect personal data like your IP address we allow you to block them here. Please be aware that this might heavily reduce the functionality and appearance of our site. Changes will take effect once you reload the page.</p>
<p>Google Webfont Settings:<br /><div class="av-switch-aviaPrivacyGoogleWebfontsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleWebfontsDisabled" class="aviaPrivacyGoogleWebfontsDisabled " name="aviaPrivacyGoogleWebfontsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google Webfonts.</span></label></div></p>
<p>Google Map Settings:<br /><div class="av-switch-aviaPrivacyGoogleMapsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleMapsDisabled" class="aviaPrivacyGoogleMapsDisabled " name="aviaPrivacyGoogleMapsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google Maps.</span></label></div>Google reCaptcha Settings:<br /><div class="av-switch-aviaPrivacyGoogleReCaptchaDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleReCaptchaDisabled" class="aviaPrivacyGoogleReCaptchaDisabled " name="aviaPrivacyGoogleReCaptchaDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google reCaptcha.</span></label></div></p>
<p>Vimeo and Youtube video embeds:<br /><div class="av-switch-aviaPrivacyVideoEmbedsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyVideoEmbedsDisabled" class="aviaPrivacyVideoEmbedsDisabled " name="aviaPrivacyVideoEmbedsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable video embeds.</span></label></div></p>

        </div>
    </div>
</section>
</div>
<div class="avia-cookie-consent-modal-buttons-wrap"><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-3  avia-cookie-close-bar avia-cookie-select-all avia-cookie-consent-modal-button'  title="Allow this site to use cookies — you can modify used cookies in settings" >Accept settings</a><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-4 av-extra-cookie-btn avia-cookie-consent-modal-button avia-cookie-hide-notification'  title="Do not allow site to use cookies - some functionality on our site might not work as expected." >Do Not Accept</a></div></div></div>
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://dailytrojan.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://dailytrojan.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://dailytrojan.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dailytrojan.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailytrojan.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dailytrojan.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailytrojan.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='avia-cookie-js-js-extra'>
/* <![CDATA[ */
var AviaPrivacyCookieConsent = {"?":"Usage unknown","aviaCookieSilentConsent":"Cookies are used, even if user does not accept them. Will be removed if user accepts cookies.","aviaCookieConsent":"Use and storage of Cookies has been accepted - restrictions set in other cookies","aviaPrivacyRefuseCookiesHideBar":"Hide cookie message bar on following page loads and refuse cookies if not allowed - aviaPrivacyEssentialCookiesEnabled must be set","aviaPrivacyEssentialCookiesEnabled":"Allow storage of site essential cookies and other cookies and use of features if not opt out","aviaPrivacyVideoEmbedsDisabled":"Do not allow video embeds","aviaPrivacyGoogleTrackingDisabled":"Do not allow Google Analytics","aviaPrivacyGoogleWebfontsDisabled":"Do not allow Google Webfonts","aviaPrivacyGoogleMapsDisabled":"Do not allow Google Maps","aviaPrivacyGoogleReCaptchaDisabled":"Do not allow Google reCaptcha","aviaPrivacyMustOptInSetting":"Settings are for users that must opt in for cookies and services","PHPSESSID":"Keeps track of your session","XDEBUG_SESSION":"PHP Debugger session cookie"};
var AviaPrivacyCookieAdditionalData = {"cookie_refuse_button_alert":"When refusing all cookies this site might not be able to work as expected. You will be shown this message every time you open a new window or a new tab.\n\nAre you sure you want to continue?","no_cookies_found":"No accessable cookies found in domain","admin_keep_cookies":["PHPSESSID","wp-*","wordpress*","XDEBUG*"],"remove_custom_cookies":[],"no_lightbox":"We need a lightbox to show the modal popup. Please enable the built in lightbox in Theme Options Tab or include your own modal window plugin.\n\nYou need to connect this plugin in JavaScript with callback wrapper functions - see avia_cookie_consent_modal_callback in file enfold\\js\\avia-snippet-cookieconsent.js "};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='avia-footer-scripts-js-extra'>
/* <![CDATA[ */
var AviaPrivacyCookieConsent = {"?":"Usage unknown","aviaCookieSilentConsent":"Cookies are used, even if user does not accept them. Will be removed if user accepts cookies.","aviaCookieConsent":"Use and storage of Cookies has been accepted - restrictions set in other cookies","aviaPrivacyRefuseCookiesHideBar":"Hide cookie message bar on following page loads and refuse cookies if not allowed - aviaPrivacyEssentialCookiesEnabled must be set","aviaPrivacyEssentialCookiesEnabled":"Allow storage of site essential cookies and other cookies and use of features if not opt out","aviaPrivacyVideoEmbedsDisabled":"Do not allow video embeds","aviaPrivacyGoogleTrackingDisabled":"Do not allow Google Analytics","aviaPrivacyGoogleWebfontsDisabled":"Do not allow Google Webfonts","aviaPrivacyGoogleMapsDisabled":"Do not allow Google Maps","aviaPrivacyGoogleReCaptchaDisabled":"Do not allow Google reCaptcha","aviaPrivacyMustOptInSetting":"Settings are for users that must opt in for cookies and services","PHPSESSID":"Keeps track of your session","XDEBUG_SESSION":"PHP Debugger session cookie"};
var AviaPrivacyCookieAdditionalData = {"cookie_refuse_button_alert":"When refusing all cookies this site might not be able to work as expected. You will be shown this message every time you open a new window or a new tab.\n\nAre you sure you want to continue?","no_cookies_found":"No accessable cookies found in domain","admin_keep_cookies":["PHPSESSID","wp-*","wordpress*","XDEBUG*"],"remove_custom_cookies":[],"no_lightbox":"We need a lightbox to show the modal popup. Please enable the built in lightbox in Theme Options Tab or include your own modal window plugin.\n\nYou need to connect this plugin in JavaScript with callback wrapper functions - see avia_cookie_consent_modal_callback in file enfold\\js\\avia-snippet-cookieconsent.js "};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailytrojan.com/wp-content/uploads/dynamic_avia/avia-footer-scripts-3344e8ef4bdcb1c9ebfad9678c81dd77.js' id='avia-footer-scripts-js'></script>

				<script type='text/javascript'>
			
				(function() {
					
					/*	check if google analytics tracking is disabled by user setting via cookie - or user must opt in.	*/
					var html = document.getElementsByTagName('html')[0];
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = document.cookie.match(/aviaCookieSilentConsent/);

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || sessionStorage.getItem( 'aviaCookieRefused' ) )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/) )
							{
								allow_continue = false;
							}
						}
					}

					if( ! allow_continue )
					{ 
						window['ga-disable-UA-1254752-1'] = true;
					}
				})();
			</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1254752-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-636139-M');
</script><script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'169456377',post:'154620',tz:'-7',srv:'dailytrojan.com'} ]);
	_stq.push([ 'clickTrackerInit', '169456377', '154620' ]);
</script>
<script type='text/javascript'>function av_privacy_cookie_setter( cookie_name ) {var cookie_check = jQuery('html').hasClass('av-cookies-needs-opt-in') || jQuery('html').hasClass('av-cookies-can-opt-out');var toggle = jQuery('.' + cookie_name);toggle.each(function(){var container = jQuery(this).closest('.av-toggle-switch');if( cookie_check && ! document.cookie.match(/aviaCookieConsent/) ){this.checked = container.hasClass( 'av-cookie-default-checked' );}else if( cookie_check && document.cookie.match(/aviaCookieConsent/) && ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) && cookie_name != 'aviaPrivacyRefuseCookiesHideBar' ){if( cookie_name == 'aviaPrivacyEssentialCookiesEnabled' ){this.checked = false;}else{this.checked = container.hasClass( 'av-cookie-default-checked' );}}else{if( container.hasClass('av-cookie-save-checked') ){this.checked = document.cookie.match(cookie_name) ? true : false;}else{this.checked = document.cookie.match(cookie_name) ? false : true;}}});jQuery('.' + 'av-switch-' + cookie_name).addClass('active');toggle.on('click', function(){/* sync if more checkboxes exist because user added them to normal page content */var check = this.checked;jQuery('.' + cookie_name).each( function(){this.checked = check;});var silent_accept_cookie = document.cookie.match(/aviaCookieSilentConsent/);if( ! silent_accept_cookie && cookie_check && ! document.cookie.match(/aviaCookieConsent/) || sessionStorage.getItem( 'aviaCookieRefused' ) ){return;}var container = jQuery(this).closest('.av-toggle-switch');var action = '';if( container.hasClass('av-cookie-save-checked') ){action = this.checked ? 'save' : 'remove';}else{action = this.checked ? 'remove' : 'save';}if('remove' == action){document.cookie = cookie_name + '=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';}else{var theDate = new Date();var oneYearLater = new Date( theDate.getTime() + 31536000000 );document.cookie = cookie_name + '=true; Path=/; Expires='+oneYearLater.toGMTString()+';';}});}; av_privacy_cookie_setter('aviaPrivacyRefuseCookiesHideBar');  av_privacy_cookie_setter('aviaPrivacyEssentialCookiesEnabled');  av_privacy_cookie_setter('aviaPrivacyGoogleTrackingDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleWebfontsDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleMapsDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleReCaptchaDisabled');  av_privacy_cookie_setter('aviaPrivacyVideoEmbedsDisabled'); </script></body>
</html>
