

<!DOCTYPE html>
<html lang="en-US" class=" html_stretched responsive av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_mobile_menu_phone html_header_searchicon html_content_align_center html_header_unstick_top html_header_stretch html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_156740 ">
<head>
<meta charset="UTF-8" />
<!-- page title, displayed in your browser bar -->
<title>Classifieds - March 1, 2021 | Daily Trojan</title>

<link rel="icon" href="https://dailytrojan.com/images-dte/favicon.ico" type="image/x-icon">
<!-- add feeds, pingback and stuff-->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Daily Trojan RSS2 Feed" href="https://dailytrojan.com/feed/" />
<link rel="pingback" href="https://dailytrojan.com/xmlrpc.php" />

<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->

				<script type='text/javascript'>

				function avia_cookie_check_sessionStorage()
				{
					//	FF throws error when all cookies blocked !!
					var sessionBlocked = false;
					try
					{
						var test = sessionStorage.getItem( 'aviaCookieRefused' ) != null;
					}
					catch(e)
					{
						sessionBlocked = true;
					}
					
					var aviaCookieRefused = ! sessionBlocked ? sessionStorage.getItem( 'aviaCookieRefused' ) : null;
					
					var html = document.getElementsByTagName('html')[0];

					/**
					 * Set a class to avoid calls to sessionStorage
					 */
					if( sessionBlocked || aviaCookieRefused )
					{
						if( html.className.indexOf('av-cookies-session-refused') < 0 )
						{
							html.className += ' av-cookies-session-refused';
						}
					}
					
					if( sessionBlocked || aviaCookieRefused || document.cookie.match(/aviaCookieConsent/) )
					{
						if( html.className.indexOf('av-cookies-user-silent-accept') >= 0 )
						{
							 html.className = html.className.replace(/\bav-cookies-user-silent-accept\b/g, '');
						}
					}
				}

				avia_cookie_check_sessionStorage();

			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Classifieds - March 1, 2021 | Daily Trojan</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://dailytrojan.com/?p=156740" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Classifieds - March 1, 2021 | Daily Trojan" />
	<meta property="og:description" content="The Daily Trojan features Classified advertising in each day&#039;s edition. Here you can read, search, and even print out each day&#039;s edition of the Classifieds." />
	<meta property="og:url" content="http://dailytrojan.com/?p=156740" />
	<meta property="og:site_name" content="Daily Trojan" />
	<meta property="article:publisher" content="http://facebook.com/DailyTrojan" />
	<meta property="article:published_time" content="2021-03-01T08:30:00+00:00" />
	<meta property="article:modified_time" content="2021-02-27T00:34:28+00:00" />
	<meta property="og:image" content="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?fit=330%2C225&#038;ssl=1" />
	<meta property="og:image:width" content="330" />
	<meta property="og:image:height" content="225" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dailytrojan" />
	<meta name="twitter:site" content="@dailytrojan" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Sheri Brundage">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dailytrojan.com/#website","url":"https://dailytrojan.com/","name":"Daily Trojan","description":"University of Southern California","potentialAction":[{"@type":"SearchAction","target":"https://dailytrojan.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://dailytrojan.com/?p=156740#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?fit=330%2C225&ssl=1","width":"330","height":"225","caption":"Click to Download the Classifieds as a PDF"},{"@type":"WebPage","@id":"http://dailytrojan.com/?p=156740#webpage","url":"http://dailytrojan.com/?p=156740","name":"Classifieds - March 1, 2021 | Daily Trojan","isPartOf":{"@id":"https://dailytrojan.com/#website"},"primaryImageOfPage":{"@id":"http://dailytrojan.com/?p=156740#primaryimage"},"datePublished":"2021-03-01T08:30:00+00:00","dateModified":"2021-02-27T00:34:28+00:00","author":{"@id":"https://dailytrojan.com/#/schema/person/05ed15ba7d8d91accb022d42ff0ddef2"},"breadcrumb":{"@id":"http://dailytrojan.com/?p=156740#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://dailytrojan.com/?p=156740"]}]},{"@type":"BreadcrumbList","@id":"http://dailytrojan.com/?p=156740#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dailytrojan.com/","url":"https://dailytrojan.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://dailytrojan.com/?p=156740","url":"http://dailytrojan.com/?p=156740","name":"Classifieds &#8211; March 1, 2021"}}]},{"@type":"Person","@id":"https://dailytrojan.com/#/schema/person/05ed15ba7d8d91accb022d42ff0ddef2","name":"Sheri Brundage","image":{"@type":"ImageObject","@id":"https://dailytrojan.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b24ab8a1cc16528d32c01429c25239c8?s=96&d=mm&r=pg","caption":"Sheri Brundage"},"description":"Student Publications' Classified Advertising Manager."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Daily Trojan &raquo; Feed" href="https://dailytrojan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Trojan &raquo; Comments Feed" href="https://dailytrojan.com/comments/feed/" />

<!-- google webfont font replacement -->

			<script type='text/javascript'>

				(function() {
					
					/*	check if webfonts are disabled by user setting via cookie - or user must opt in.	*/
					var html = document.getElementsByTagName('html')[0];
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = html.className.indexOf('av-cookies-user-silent-accept') >= 0;

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || html.className.indexOf('av-cookies-session-refused') >= 0 )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/) )
							{
								allow_continue = false;
							}
						}
					}
					
					if( allow_continue )
					{
						var f = document.createElement('link');
					
						f.type 	= 'text/css';
						f.rel 	= 'stylesheet';
						f.href 	= '//fonts.googleapis.com/css?family=Merriweather:300,400,700%7CLora%7CPT+Sans';
						f.id 	= 'avia-google-webfont';

						document.getElementsByTagName('head')[0].appendChild(f);
					}
				})();
			
			</script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailytrojan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=15cd4cfc10ccb518a1dcb69d05a379c6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://dailytrojan.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #ad2210;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='avia-merged-styles-css'  href='https://dailytrojan.com/wp-content/uploads/dynamic_avia/avia-merged-styles-fdab0b2648dd3a2858384234b5a72b62---5fd0661796cb2.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://dailytrojan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dailytrojan.com/wp-json/wp/v2/posts/156740" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailytrojan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailytrojan.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://dailytrojan.com/?p=156740' />
<link rel="alternate" type="application/json+oembed" href="https://dailytrojan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailytrojan.com%2F2021%2F03%2F01%2Fclassifieds-march-1-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailytrojan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailytrojan.com%2F2021%2F03%2F01%2Fclassifieds-march-1-2021%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.11 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gtravjk { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gtravjk img { height:auto; }
	.gtravjk-col { position:relative; float:left; }
	.gtravjk-col:first-child { margin-left: 0; }
	.gtravjk-col:last-child { margin-right: 0; }
	.gtrav-2 { min-width:0px; max-width:300px; }
	.btrav-2 { margin:0px 0px 10px 0px; }
	.gtrav-5 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.gtravjk-col, .gtravjk-dyn, .gtravjk-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dailytrojan.com/?wordfence_lh=1&hid=5FD25691027A67957660692E9FA904CB');
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Daily Trojan RSS2 Feed" href="https://dailytrojan.com/feed/" />
<link rel="pingback" href="https://dailytrojan.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://dailytrojan.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://dailytrojan.com/images-dte/favicon.ico" type="image/x-icon">

<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://dailytrojan.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://dailytrojan.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://dailytrojan.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://dailytrojan.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg'),
url('https://dailytrojan.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot'),
url('https://dailytrojan.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.7.6.4
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 4.7.6.4
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Daily Trojan 2015 (DTE)
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:128-PU:24-PLA:24
WP:5.6.2
Compress: CSS:all theme files - JS:all theme files
Updates: enabled - token has changed and not verified
PLAu:23
-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</head>




<body id="top" class="post-template-default single single-post postid-156740 single-format-standard stretched merriweather lora " itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch av_mobile_menu_phone av_header_searchicon av_header_unstick_top av_alternate_logo_active av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://dailytrojan.com/'><img height="100" width="300" src='https://dailytrojan.com/images-dte/dt14.png' alt='Daily Trojan' title='' /></a></span><ul class='noLightbox social_bookmarks icon_count_6'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target="_blank" aria-label="Link to Facebook" href='https://www.facebook.com/DailyTrojan' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook' rel="noopener"><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target="_blank" aria-label="Link to Twitter" href='http://twitter.com/dailytrojan' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter' rel="noopener"><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_youtube av-social-link-youtube social_icon_3'><a target="_blank" aria-label="Link to Youtube" href='https://www.youtube.com/user/DailyTrojan' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='Youtube' rel="noopener"><span class='avia_hidden_link_text'>Youtube</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_4'><a target="_blank" aria-label="Link to Instagram" href='http://instagram.com/dailytrojan' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram' rel="noopener"><span class='avia_hidden_link_text'>Instagram</span></a></li><li class='social_bookmarks_rss av-social-link-rss social_icon_5'><a  target="_blank" aria-label="Link to Rss" href='http://dailytrojan.com/feeds/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='Rss'><span class='avia_hidden_link_text'>Rss</span></a></li><li class='social_bookmarks_mail av-social-link-mail social_icon_6'><a  target="_blank" aria-label="Link to Mail" href='http://dailytrojan.com/email-headlines/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='Mail'><span class='avia_hidden_link_text'>Mail</span></a></li></ul></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-94725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-1"><a href="https://dailytrojan.com/news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-149643" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dailytrojan.com/covid-19/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">COVID-19 Updates</span></a></li>
	<li id="menu-item-130499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/news/campus/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Campus</span></a></li>
	<li id="menu-item-130500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/news/city/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">City</span></a></li>
	<li id="menu-item-130501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/news/crime-news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Crime</span></a></li>
	<li id="menu-item-130503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/news/housing-news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Housing</span></a></li>
	<li id="menu-item-131270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/news/speakers-events/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Speakers and Events</span></a></li>
</ul>
</li>
<li id="menu-item-149637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a title="COVID-19 Updates" href="https://dailytrojan.com/covid-19/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">COVID-19</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-83895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-top-level menu-item-top-level-3"><a title="Arts &#038; Entertainment" href="https://dailytrojan.com/category/lifestyle/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Arts &#038; Entertainment</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-151291" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dailytrojan.com/spring-2020-ae-columns/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Columns</span></a></li>
	<li id="menu-item-130775" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/lifestyle/film/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Film</span></a></li>
	<li id="menu-item-130776" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/lifestyle/food/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Food</span></a></li>
	<li id="menu-item-130777" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/lifestyle/literature/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literature</span></a></li>
	<li id="menu-item-130778" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/lifestyle/music/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Music</span></a></li>
	<li id="menu-item-156015" class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Sundance 2021" href="https://dailytrojan.com/sundance-2021/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sundance 2021</span></a></li>
	<li id="menu-item-130779" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/lifestyle/theatre/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Theatre</span></a></li>
</ul>
</li>
<li id="menu-item-95180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a title="Sports" href="https://dailytrojan.com/sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sports</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-151290" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dailytrojan.com/spring-2020-sports-columns/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Columns</span></a></li>
	<li id="menu-item-130768" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/baseball-sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Baseball</span></a></li>
	<li id="menu-item-130766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/basketball-sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Basketball</span></a></li>
	<li id="menu-item-130764" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/fball/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Football</span></a></li>
	<li id="menu-item-130771" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/golf-sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Golf</span></a></li>
	<li id="menu-item-130773" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/womens-lacrosse-sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Women&#8217;s Lacrosse</span></a></li>
	<li id="menu-item-131268" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/rowing/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Rowing</span></a></li>
	<li id="menu-item-131265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/sand-volleyball-sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sand Volleyball</span></a></li>
	<li id="menu-item-130772" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/soccer/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Soccer</span></a></li>
	<li id="menu-item-130770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/swimming-diving/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Swimming and Diving</span></a></li>
	<li id="menu-item-131267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/tennis/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Tennis</span></a></li>
	<li id="menu-item-130769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/track-and-field/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Track and Field</span></a></li>
	<li id="menu-item-131266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/volleyball/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Volleyball</span></a></li>
	<li id="menu-item-130767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/sports/waterpolo-sports/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Water Polo</span></a></li>
</ul>
</li>
<li id="menu-item-83903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://dailytrojan.com/category/opinion/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinion</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-130505" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dailytrojan.com/spring-2020-opinion-columns/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Columns</span></a></li>
	<li id="menu-item-130508" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://dailytrojan.com/daily-trojan-editorial-board/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Daily Trojan Editorial Board</span></a></li>
	<li id="menu-item-130506" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://dailytrojan.com/category/opinion/fromtheeditors/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">From the Editors</span></a></li>
	<li id="menu-item-130507" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://dailytrojan.com/category/opinion/lte/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Letters to the Editor</span></a></li>
	<li id="menu-item-151333" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/opinion/alternatestorylines/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Alternate Storylines</span></a></li>
</ul>
</li>
<li id="menu-item-102755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-top-level menu-item-top-level-6"><a href="https://dailytrojan.com/category/classifieds/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Classifieds</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-120798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-top-level menu-item-top-level-7"><a title="Projects" href="https://dailytrojan.com/category/lifestyle/special-topics/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Projects</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-140606" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://dailytrojan.com/special-projects/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Supplement</span></a></li>
	<li id="menu-item-120795" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/media-2/video-media-2/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Video</span></a></li>
	<li id="menu-item-120796" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dailytrojan.com/category/media-2/podcasts/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Podcasts</span></a></li>
	<li id="menu-item-95728" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dailytrojan.com/multimedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Multimedia</span></a></li>
</ul>
</li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special"><a aria-label="Search" href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form role=&quot;search&quot; action=&quot;https://dailytrojan.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Search' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Search</span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#" aria-label="Menu" aria-hidden="false">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
								<span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
								</span>
							</span>
							<span class="avia_hidden_link_text">Menu</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
	
	<div id='main' data-scroll-offset='88'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    
<article class='post-entry post-entry-type-standard post-entry-156740 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-156740 post type-post status-publish format-standard has-post-thumbnail hentry category-classifieds tag-classifieds'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://dailytrojan.com/2021/03/01/classifieds-march-1-2021/' rel='bookmark' title='Permanent Link: Classifieds &#8211; March 1, 2021'>Classifieds &#8211; March 1, 2021			<span class='post-format-icon minor-meta'></span>	</a></h1><div class="big-preview single-big"><a href="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?fit=330%2C225&ssl=1" title="Click to Download the Classifieds as a PDF"><img width="330" height="225" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?resize=330%2C225&amp;ssl=1" class="wp-image-2476 avia-img-lazy-loading-2476 attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?w=330&amp;ssl=1 330w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?w=300&amp;ssl=1 300w" sizes="(max-width: 330px) 100vw, 330px" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><br><span class='post-meta-infos'><span class="blog-author minor-meta">By <span class="entry-author-link"  itemprop="author" ><span class="vcard author"><span class="fn"><a href="https://dailytrojan.com/author/brundage/" title="Posts by Sheri Brundage" rel="author">Sheri Brundage</a></span></span></span></span><br><time class='date-container minor-meta updated'  itemprop="datePublished" datetime="2021-03-01T00:30:00-08:00" >March 1, 2021</time>&nbsp;<span class="blog-categories minor-meta">in <a href="https://dailytrojan.com/category/classifieds/" rel="tag">Classifieds</a> </span><span class="text-sep text-sep-cat"></span></span></header><div class="entry-content"  itemprop="text" ><p style="vertical-align: baseline; line-height: 19px; font: normal normal normal 13px/normal Georgia; padding: 0px; margin: 0px 0px 13px 0px;">The Daily Trojan features Classified advertising in each day&#8217;s edition.  Here you can read, search, and even print out each day&#8217;s edition of the Classifieds.</p>
<p style="vertical-align: baseline; line-height: 19px; font: normal normal normal 13px/normal Georgia; padding: 0px; margin: 0px 0px 13px 0px;">Click the icon to download the PDF of today’s Classifieds:</p>
<p style="text-align: center;"><a href="http://dailytrojan.com/wp-content/uploads/2021/02/classifieds-march-1A.pdf"><img loading="lazy" class="size-full wp-image-2476 aligncenter" title="Click to Download the Classifieds as a PDF" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?resize=330%2C225" alt="Click to Download the Classifieds as a PDF" width="330" height="225" srcset="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?w=330&amp;ssl=1 330w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?w=300&amp;ssl=1 300w" sizes="(max-width: 330px) 100vw, 330px" data-recalc-dims="1" /></a></p>
<p style="vertical-align: baseline; line-height: 19px; font: normal normal normal 13px/normal Georgia; padding: 0px; margin: 0px 0px 13px 0px;"><strong>To place an ad, please contact an ad representative:</strong></p>
<p style="vertical-align: baseline; line-height: 19px; font: normal normal normal 13px/normal Georgia; padding: 0px; margin: 0px 0px 13px 0px;">(213) 740-2707</p><div class="gtravjk gtravjk-5"><div class="gtravjk-single atravjk-178"><a class="gofollow" data-track="MTc4LDUsMSw2MA==" href="https://green.usc.edu/"><img src="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/02/Sustainability-728x90_021921.gif" /></a></div></div>
<p style="vertical-align: baseline; line-height: 19px; font: normal normal normal 13px/normal Georgia; padding: 0px; margin: 0px 0px 13px 0px;">USC Student Publications Student Union – Room 400</p>
<p style="vertical-align: baseline; line-height: 19px; font: normal normal normal 13px/normal Georgia; padding: 0px; margin: 0px 0px 13px 0px;">Los Angeles, CA 90089-0895</p>
<p style="vertical-align: baseline; line-height: 19px; font: normal normal normal 13px/normal Georgia; padding: 0px; margin: 0px 0px 13px 0px;"><a href="http://dailytrojan.com/ads" target="_self">http://dailytrojan.com/ads</a></p>
</div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tags:</strong><span> <a href="https://dailytrojan.com/tag/classifieds/" rel="tag">Classifieds</a></span></span><div class='av-share-box'><h5 class='av-share-link-description av-no-toc '>Share this entry</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Share on Facebook" href='https://www.facebook.com/sharer.php?u=https://dailytrojan.com/2021/03/01/classifieds-march-1-2021/&#038;t=Classifieds%20%E2%80%93%20March%201%2C%202021' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Facebook' rel="noopener"><span class='avia_hidden_link_text'>Share on Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Share on Twitter" href='https://twitter.com/share?text=Classifieds%20%E2%80%93%20March%201%2C%202021&#038;url=https://dailytrojan.com/?p=156740' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on Twitter' rel="noopener"><span class='avia_hidden_link_text'>Share on Twitter</span></a></li><li class='av-share-link av-social-link-whatsapp' ><a target="_blank" aria-label="Share on WhatsApp" href='https://api.whatsapp.com/send?text=https://dailytrojan.com/2021/03/01/classifieds-march-1-2021/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share on WhatsApp' rel="noopener"><span class='avia_hidden_link_text'>Share on WhatsApp</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Share by Mail" href='mailto:?subject=Classifieds%20%E2%80%93%20March%201%2C%202021&#038;body=https://dailytrojan.com/2021/03/01/classifieds-march-1-2021/' aria-hidden='false' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Share by Mail'><span class='avia_hidden_link_text'>Share by Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div></article><div class='single-big'></div><div class ='related_posts clearfix av-related-style-full'><h5 class='related_title'>You might also like</h5><div class='related_entries_container '><div class='av_one_half no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
	<a href='https://dailytrojan.com/2018/02/22/classifieds-february-22-2018/' class='relThumWrap noLightbox' title='Classifieds &#8211; February 22, 2018'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?resize=180%2C180&amp;ssl=1" class="wp-image-2476 avia-img-lazy-loading-2476 attachment-square size-square wp-post-image" alt="" loading="lazy" title="Classifieds" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Classifieds &#8211; February 22, 2018</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
	<a href='https://dailytrojan.com/2016/07/28/classifieds-july-28-2016/' class='relThumWrap noLightbox' title='Classifieds &#8211; July 28, 2016'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?resize=180%2C180&amp;ssl=1" class="wp-image-2476 avia-img-lazy-loading-2476 attachment-square size-square wp-post-image" alt="" loading="lazy" title="Classifieds" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Classifieds &#8211; July 28, 2016</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
	<a href='https://dailytrojan.com/2009/10/26/classifieds-october-26/' class='relThumWrap noLightbox' title='Classifieds &#8211; October 26'>
	<span class='related_image_wrap' ><span class='related_posts_default_image'><img width="180" height="180" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?resize=180%2C180&amp;ssl=1" class="wp-image-2476 avia-img-lazy-loading-2476 attachment-square size-square wp-post-image" alt="" loading="lazy" title="Classifieds" /></span>	<span class='related-format-icon related-format-visible'><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Classifieds &#8211; October 26</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
	<a href='https://dailytrojan.com/2010/04/15/classifieds-april-15/' class='relThumWrap noLightbox' title='Classifieds &#8211; April 15'>
	<span class='related_image_wrap' ><span class='related_posts_default_image'><img width="180" height="180" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?resize=180%2C180&amp;ssl=1" class="wp-image-2476 avia-img-lazy-loading-2476 attachment-square size-square wp-post-image" alt="" loading="lazy" title="Classifieds" /></span>	<span class='related-format-icon related-format-visible'><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Classifieds &#8211; April 15</strong>	</a></div><div class='av_one_half no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
	<a href='https://dailytrojan.com/2020/01/24/classifieds-january-24-2020/' class='relThumWrap noLightbox' title='Classifieds &#8211; January 24, 2020'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?resize=180%2C180&amp;ssl=1" class="wp-image-2476 avia-img-lazy-loading-2476 attachment-square size-square wp-post-image" alt="" loading="lazy" title="Classifieds" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Classifieds &#8211; January 24, 2020</strong>	</a></div><div class='av_one_half no_margin  omega relThumb relThumb6 relThumbEven post-format-standard related_column'>
	<a href='https://dailytrojan.com/2016/02/24/classifieds-february-24-2016/' class='relThumWrap noLightbox' title='Classifieds &#8211; February 24, 2016'>
	<span class='related_image_wrap' ><img width="180" height="180" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2009/09/classifieds-pdf.jpg?resize=180%2C180&amp;ssl=1" class="wp-image-2476 avia-img-lazy-loading-2476 attachment-square size-square wp-post-image" alt="" loading="lazy" title="Classifieds" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Classifieds &#8211; February 24, 2016</strong>	</a></div></div></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="newsbox-2" class="widget clearfix newsbox"><h3 class="widgettitle">Featured Stories</h3><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class='news-link' title='Southern California Moot Court to offer class credit' href='https://dailytrojan.com/2021/03/01/southern-california-moot-court-to-offer-class-credit/'><span class='news-thumb '><img width="36" height="36" src="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/02/20210228_175438-scaled.jpg?resize=36%2C36&amp;ssl=1" class="wp-image-156798 avia-img-lazy-loading-156798 attachment-widget size-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/02/20210228_175438-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/02/20210228_175438-scaled.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/02/20210228_175438-scaled.jpg?resize=180%2C180&amp;ssl=1 180w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Southern California Moot Court to offer class credit<span class='news-time'>March 1, 2021 - 12:00 AM</span></strong></a><div class='news-excerpt'><p>Founded in 2019, the group equips members with public speaking and legal skills.</p>
</div></li><li class="news-content post-format-standard"><a class='news-link' title='Students waver Texas storms, keep up with school' href='https://dailytrojan.com/2021/02/26/students-waver-texas-storms-keep-up-with-school/'><span class='news-thumb '><img width="36" height="36" src="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/02/28E2ACDB-E702-471F-8798-F30083D2B4D5.jpeg.jpg?resize=36%2C36&amp;ssl=1" class="wp-image-156738 avia-img-lazy-loading-156738 attachment-widget size-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/02/28E2ACDB-E702-471F-8798-F30083D2B4D5.jpeg.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/02/28E2ACDB-E702-471F-8798-F30083D2B4D5.jpeg.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/02/28E2ACDB-E702-471F-8798-F30083D2B4D5.jpeg.jpg?resize=180%2C180&amp;ssl=1 180w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Students waver Texas storms, keep up with school<span class='news-time'>February 26, 2021 - 12:21 AM</span></strong></a><div class='news-excerpt'><p>Following multiple days of freezing temperatures and power shortages, students living in Texas are now trying to catch up on their school work. </p>
</div></li><li class="news-content post-format-standard"><a class='news-link' title='USC distributes vaccines to surrounding community, will vaccinate on-campus employees' href='https://dailytrojan.com/2021/02/26/usc-distributes-vaccines-to-surrounding-community-will-vaccinate-on-campus-employees/'><span class='news-thumb '><img width="36" height="36" src="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/campusCOVID_charlesmccollum_e-00576-scaled.jpg?resize=36%2C36&amp;ssl=1" class="wp-image-154715 avia-img-lazy-loading-154715 attachment-widget size-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/campusCOVID_charlesmccollum_e-00576-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/campusCOVID_charlesmccollum_e-00576-scaled.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2020/10/campusCOVID_charlesmccollum_e-00576-scaled.jpg?resize=180%2C180&amp;ssl=1 180w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>USC distributes vaccines to surrounding community, will vaccinate on-campus employees<span class='news-time'>February 26, 2021 - 12:00 AM</span></strong></a><div class='news-excerpt'><p>Beginning March 1, USC will begin distributing the vaccine to on-campus workers, beginning with workers who have maintained campus throughout the pandemic. </p>
</div></li><li class="news-content post-format-standard"><a class='news-link' title='USC Price school holds panel on systemic racism in policing' href='https://dailytrojan.com/2021/02/26/usc-price-school-holds-panel-on-systemic-racism-in-policing/'><span class='news-thumb '><img width="36" height="36" src="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/02/priceonracism_022421_nayeonryu_e-6-scaled.jpg?resize=36%2C36&amp;ssl=1" class="wp-image-156726 avia-img-lazy-loading-156726 attachment-widget size-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/02/priceonracism_022421_nayeonryu_e-6-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/02/priceonracism_022421_nayeonryu_e-6-scaled.jpg?resize=36%2C36&amp;ssl=1 36w, https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/02/priceonracism_022421_nayeonryu_e-6-scaled.jpg?resize=180%2C180&amp;ssl=1 180w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>USC Price school holds panel on systemic racism in policing<span class='news-time'>February 26, 2021 - 12:00 AM</span></strong></a><div class='news-excerpt'><p>The panel featured Los Angeles district attorney George Gascón, DPS Chief John Thomas and founder of 2nd Call Skipp Townsend.</p>
</div></li></ul><span class="seperator extralight-border"></span></section><section id="custom_html-4" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Read the Latest Issue</h3><div class="textwidget custom-html-widget"><iframe style="border: 1px solid #777;" src="https://indd.adobe.com/embed/94f4c8a9-2239-4076-b7e3-f2a06ea94c87?startpage=1&allowFullscreen=true" width="398px" height="282px" frameborder="0" allowfullscreen=""></iframe>
<h5><a href="https://dailytrojan.com/archives/full-issues/">Read other full issues &gt;&gt;</a></h5>

<hr /></div><span class="seperator extralight-border"></span></section><section id="custom_html-8" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="/apply"><img src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/07/apply-box.png?w=1500&#038;ssl=1" alt="Apply to Work at the Daily Trojan" data-recalc-dims="1" /></a></div><span class="seperator extralight-border"></span></section><section id="text-17" class="widget clearfix widget_text">			<div class="textwidget"><p><a class="twitter-timeline" data-width="390" data-height="800" href="https://twitter.com/dt_covid19?ref_src=twsrc%5Etfw">DT COVID-19 Tweets</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		<span class="seperator extralight-border"></span></section><section id="custom_html-2" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><span style="display:inline-block;"><a href="https://indd.adobe.com/view/94f4c8a9-2239-4076-b7e3-f2a06ea94c87"><img style="margin-bottom: -9px;" src="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Download-Issue-Buttons_01.jpg?resize=398%2C128&#038;ssl=1" alt="Print Edition" width="398" height="128" data-recalc-dims="1" /></a><a href="https://adobeindd.com/view/publications/94f4c8a9-2239-4076-b7e3-f2a06ea94c87/1/publication-web-resources/pdf/Daily_Trojan_Mar_1_-_Full.pdf"><img src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2020/03/Download-Issue-Buttons_02.jpg?resize=398%2C114&#038;ssl=1" alt="Download PDF" width="398" height="114" data-recalc-dims="1" /></a></span>
<a href="https://dailytrojan.com/archives/full-issues/">View older full issues...</a></div><span class="seperator extralight-border"></span></section><section id="text-14" class="widget clearfix widget_text">			<div class="textwidget"><div class="gtravjk gtravjk-1"><div class="gtravjk-single atravjk-177"><a class="gofollow" data-track="MTc3LDEsMSw2MA==" href="https://news.usc.edu/179135/usc-sustainability-tracking-reporting-environmental-progress-stars/"><img src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2021/02/Sustainability-300x250_021921.gif" /></a></div></div>
<div class="gtravjk gtravjk-2"><div class="gtravjk-col btravjk-2 atravjk-168"><a class="gofollow" data-track="MTY4LDIsMSw2MA==" href="https://ismrem.com/901/osm-usc-housing-apartments-for-rent/los-angeles/90007"><img src="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2021/01/ISM-1239-W30th-300x250-Spring-2020.jpg" /></a></div></div><div class="gtravjk gtravjk-2"><div class="gtravjk-col btravjk-2 atravjk-167"><a class="gofollow" data-track="MTY3LDIsMSw2MA==" href="https://alumni.usc.edu/baa/"><img src="https://i2.wp.com/dailytrojan.com/wp-content/uploads/2021/01/BAA-300x250-2021.jpg" /></a></div></div><div class="gtravjk gtravjk-2"><div class="gtravjk-col btravjk-2 atravjk-174"><a class="gofollow" data-track="MTc0LDIsMSw2MA==" href="https://www.santamonicaclinicaltrials.com/"><img src="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2021/02/Santa-Monica-Clinical-Trials-300x250-Spring2021.jpg" /></a></div></div>
<!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
		<span class="seperator extralight-border"></span></section><section id="text-11" class="widget clearfix widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/dailytrojan" data-widget-id="500351740810510336">Tweets by @dailytrojan</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		<span class="seperator extralight-border"></span></section><section id="avia_socialcount-2" class="widget clearfix avia_socialcount"><a href='http://twitter.com/@dailytrojan/' class='asc_twitter asc_multi_count'><span class='social_widget_icon' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><strong class='asc_count'>Follow</strong><span>on Twitter</span></a><a href='https://feeds2.feedburner.com/DailyTrojan-rss' class='asc_rss asc_multi_count'><span class='social_widget_icon' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span><strong class='asc_count'>Subscribe</strong><span>to RSS Feed</span></a><span class="seperator extralight-border"></span></section><section id="avia_fb_likebox-2" class="widget clearfix avia_fb_likebox"><div class='av_facebook_widget_wrap ' ><div class="fb-page" data-width="500" data-href="https://www.facebook.com/DailyTrojan" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div><span class="seperator extralight-border"></span></section><section id="text-13" class="widget clearfix widget_text">			<div class="textwidget"><h4><a href="https://dailytrojan.com/feedback/tips/">News Tips ></a></h4></div>
		<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="menu-bottom-menu-column-1-container"><ul id="menu-bottom-menu-column-1" class="menu"><li id="menu-item-134190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134190"><a href="http://dailytrojan.com/general-information/">About</a></li>
<li id="menu-item-134191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134191"><a href="https://dailytrojan.com/info/">Information and Policies</a></li>
<li id="menu-item-134192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134192"><a href="https://dailytrojan.com/daily-trojan-editorial-board/">Editorial Board</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget clearfix widget_nav_menu"><div class="menu-bottom-menu-column-2-container"><ul id="menu-bottom-menu-column-2" class="menu"><li id="menu-item-134194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134194"><a href="https://dailytrojan.com/ads/">Ads</a></li>
<li id="menu-item-134195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134195"><a href="https://dailytrojan.com/apply/">Apply</a></li>
<li id="menu-item-137752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137752"><a href="https://dailytrojan.com/history/">History</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><div class="menu-bottom-menu-column-3-container"><ul id="menu-bottom-menu-column-3" class="menu"><li id="menu-item-134196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134196"><a href="https://dailytrojan.com/map/">Map</a></li>
<li id="menu-item-134197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134197"><a href="https://dailytrojan.com/feedback/">Contact Us</a></li>
<li id="menu-item-134198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134198"><a href="https://dailytrojan.com/archives/">Archives</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><div class="menu-bottom-menu-column-4-container"><ul id="menu-bottom-menu-column-4" class="menu"><li id="menu-item-134199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134199"><a href="https://dailytrojan.com/email-headlines/">Subscribe via Email</a></li>
<li id="menu-item-134200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134200"><a href="https://dailytrojan.com/feeds/">Subscribe via RSS</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget clearfix widget_nav_menu"><div class="menu-bottom-menu-column-5-container"><ul id="menu-bottom-menu-column-5" class="menu"><li id="menu-item-83959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83959"><a href="https://dailytrojan.com/help/">Help</a></li>
<li id="menu-item-83960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83960"><a href="https://dailytrojan.com/site-map/">Site Map</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>
					</div>

				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	

	
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© University of Southern California/Daily Trojan. All rights reserved. </span>

                        <nav class='sub_menu_socket'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia3-menu"><ul id="avia3-menu" class="menu"><li id="menu-item-138174" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-top-level menu-item-top-level-1"><a href="https://dailytrojan.com/2019/04/08/classifieds-april-8-2019/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Classifieds – April 8, 2019</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://dailytrojan.com/2021/03/01/usc-finishes-regular-reason-with-loss-to-no-10-ucla/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>USC finishes regular reason with loss to No. 10 UCLA</span>            <span class='entry-image'><img width="80" height="80" src="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2021/02/USCWBBvOSU021921PeterGastis-27-scaled.jpg?resize=80%2C80&amp;ssl=1" class="wp-image-156746 avia-img-lazy-loading-156746 attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/dailytrojan.com/wp-content/uploads/2021/02/USCWBBvOSU021921PeterGastis-27-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2021/02/USCWBBvOSU021921PeterGastis-27-scaled.jpg?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2021/02/USCWBBvOSU021921PeterGastis-27-scaled.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/dailytrojan.com/wp-content/uploads/2021/02/USCWBBvOSU021921PeterGastis-27-scaled.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://dailytrojan.com/2021/03/01/baseball-drops-two-of-three-games-against-cal-poly-san-luis-obispo/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2021/03/BSBvsLMU_022021_Number13_CharlieMcCollum_U-02-scaled.jpg?resize=80%2C80&amp;ssl=1" class="wp-image-156821 avia-img-lazy-loading-156821 attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/dailytrojan.com/wp-content/uploads/2021/03/BSBvsLMU_022021_Number13_CharlieMcCollum_U-02-scaled.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2021/03/BSBvsLMU_022021_Number13_CharlieMcCollum_U-02-scaled.jpg?resize=36%2C36&amp;ssl=1 36w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2021/03/BSBvsLMU_022021_Number13_CharlieMcCollum_U-02-scaled.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/dailytrojan.com/wp-content/uploads/2021/03/BSBvsLMU_022021_Number13_CharlieMcCollum_U-02-scaled.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>Baseball drops two of three games against Cal Poly San Luis Obispo</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>

<div class="avia-cookie-consent-wrap" aria-hidden="true"><div class='avia-cookie-consent cookiebar-hidden  avia-cookiemessage-bottom'  aria-hidden='true'  data-contents='364f450242dfdcf62247687a24668e11||v1.0' ><div class="container"><p class='avia_cookie_text'>This site uses cookies. By continuing to browse the site, you are agreeing to our use of cookies.</p><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-1  avia-cookie-close-bar avia-cookie-select-all '  title="Allow this site to use cookies — you can modify used cookies in settings" >Accept settings</a><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-2 av-extra-cookie-btn  avia-cookie-info-btn '  title="Do not allow site to use cookies - some functionality on our site might not work as expected." >Do Not Accept</a></div></div><div id='av-consent-extra-info' class='av-inline-modal main_color avia-hide-popup-close'><div  style='padding-bottom:10px; margin:10px 0 0 0; ' class='av-special-heading av-special-heading-h3  blockquote modern-quote  '><h3 class='av-special-heading-tag '  itemprop="headline"  >Cookie and Privacy Settings</h3><div class='special-heading-border'><div class='special-heading-inner-border' ></div></div></div><br /><div  style=' margin-top:0px; margin-bottom:0px;'  class='hr hr-custom hr-left hr-icon-no  '><span class='hr-inner  inner-border-av-border-thin' style=' width:100%;' ><span class='hr-inner-style'></span></span></div><br /><div  class="tabcontainer   sidebar_tab sidebar_tab_left noborder_tabs " role="tablist">
<section class="av_tab_section" ><div aria-controls="tab-id-1-content" role="tab" tabindex="0" data-fake-id="#tab-id-1" class="tab active_tab" >How we use cookies</div>
<div id="tab-id-1-content" class="tab_content active_tab_content" aria-hidden="false">
<div class="tab_inner_content invers-color" >
<p>We may request cookies to be set on your device. We use cookies to let us know when you visit our websites, how you interact with us, to enrich your user experience, and to customize your relationship with our website. </p>
<p>Click on the different category headings to find out more. You can also change some of your preferences. Note that blocking some types of cookies may impact your experience on our websites and the services we are able to offer.</p>

</div>
</div>
</section>
<section class="av_tab_section" ><div aria-controls="tab-id-2-content" role="tab" tabindex="0" data-fake-id="#tab-id-2" class="tab " >Essential Website Cookies</div>
<div id="tab-id-2-content" class="tab_content " aria-hidden="true">
<div class="tab_inner_content invers-color" >
<p>These cookies are strictly necessary to provide you with services available through our website and to use some of its features.</p>
<p>Because these cookies are strictly necessary to deliver the website, refuseing them will have impact how our site functions. You always can block or delete cookies by changing your browser settings and force blocking all cookies on this website. But this will always prompt you to accept/refuse cookies when revisiting our site.</p>
<p>We fully respect if you want to refuse cookies but to avoid asking you again and again kindly allow us to store a cookie for that. You are free to opt out any time or opt in for other cookies to get a better experience. If you refuse cookies we will remove all set cookies in our domain.</p>
<p>We provide you with a list of stored cookies on your computer in our domain so you can check what we stored. Due to security reasons we are not able to show or modify cookies from other domains. You can check these in your browser security settings.</p>
<div class="av-switch-aviaPrivacyRefuseCookiesHideBar av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-checked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyRefuseCookiesHideBar" class="aviaPrivacyRefuseCookiesHideBar " name="aviaPrivacyRefuseCookiesHideBar" ><span class="toggle-track"></span><span class="toggle-label-content">Check to enable permanent hiding of message bar and refuse all cookies if you do not opt in. We need 2 cookies to store this setting. Otherwise you will be prompted again when opening a new browser window or new a tab.</span></label></div>
<div class="av-switch-aviaPrivacyEssentialCookiesEnabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-checked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyEssentialCookiesEnabled" class="aviaPrivacyEssentialCookiesEnabled " name="aviaPrivacyEssentialCookiesEnabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable essential site cookies.</span></label></div>

</div>
</div>
</section>
<section class="av_tab_section" ><div aria-controls="tab-id-3-content" role="tab" tabindex="0" data-fake-id="#tab-id-3" class="tab " >Google Analytics Cookies</div>
<div id="tab-id-3-content" class="tab_content " aria-hidden="true">
<div class="tab_inner_content invers-color" >
<p>These cookies collect information that is used either in aggregate form to help us understand how our website is being used or how effective our marketing campaigns are, or to help us customize our website and application for you in order to enhance your experience.</p>
<p>If you do not want that we track your visit to our site you can disable tracking in your browser here:</p>
<div data-disabled_by_browser="Please enable this feature in your browser settings and reload the page." class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google Analytics tracking.</span></label></div>

</div>
</div>
</section>
<section class="av_tab_section" ><div aria-controls="tab-id-4-content" role="tab" tabindex="0" data-fake-id="#tab-id-4" class="tab " >Other external services</div>
<div id="tab-id-4-content" class="tab_content " aria-hidden="true">
<div class="tab_inner_content invers-color" >
<p>We also use different external services like Google Webfonts, Google Maps, and external Video providers. Since these providers may collect personal data like your IP address we allow you to block them here. Please be aware that this might heavily reduce the functionality and appearance of our site. Changes will take effect once you reload the page.</p>
<p>Google Webfont Settings:</p>
<div class="av-switch-aviaPrivacyGoogleWebfontsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleWebfontsDisabled" class="aviaPrivacyGoogleWebfontsDisabled " name="aviaPrivacyGoogleWebfontsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google Webfonts.</span></label></div>
<p>Google Map Settings:</p>
<div class="av-switch-aviaPrivacyGoogleMapsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleMapsDisabled" class="aviaPrivacyGoogleMapsDisabled " name="aviaPrivacyGoogleMapsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google Maps.</span></label></div>
<p>Google reCaptcha Settings:</p>
<div class="av-switch-aviaPrivacyGoogleReCaptchaDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleReCaptchaDisabled" class="aviaPrivacyGoogleReCaptchaDisabled " name="aviaPrivacyGoogleReCaptchaDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable Google reCaptcha.</span></label></div>
<p>Vimeo and Youtube video embeds:</p>
<div class="av-switch-aviaPrivacyVideoEmbedsDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyVideoEmbedsDisabled" class="aviaPrivacyVideoEmbedsDisabled " name="aviaPrivacyVideoEmbedsDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable video embeds.</span></label></div>

</div>
</div>
</section>
<section class="av_tab_section" ><div aria-controls="tab-id-5-content" role="tab" tabindex="0" data-fake-id="#tab-id-5" class="tab " >Other cookies</div>
<div id="tab-id-5-content" class="tab_content " aria-hidden="true">
<div class="tab_inner_content invers-color" >
<p>The following cookies are also needed - You can choose if you want to allow them:</p>
<div class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable _ga - Google Analytics Cookie.</span></label></div>
<div class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable _gid - Google Analytics Cookie.</span></label></div>
<div class="av-switch-aviaPrivacyGoogleTrackingDisabled av-toggle-switch av-cookie-disable-external-toggle av-cookie-save-unchecked av-cookie-default-checked"><label><input type="checkbox" checked="checked" id="aviaPrivacyGoogleTrackingDisabled" class="aviaPrivacyGoogleTrackingDisabled " name="aviaPrivacyGoogleTrackingDisabled" ><span class="toggle-track"></span><span class="toggle-label-content">Click to enable/disable _gat_* - Google Analytics Cookie.</span></label></div>

</div>
</div>
</section>
</div>
<div class="avia-cookie-consent-modal-buttons-wrap"><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-3  avia-cookie-close-bar avia-cookie-select-all avia-cookie-consent-modal-button'  title="Allow this site to use cookies — you can modify used cookies in settings" >Accept settings</a><a href='#' class='avia-button avia-color-theme-color-highlight avia-cookie-consent-button avia-cookie-consent-button-4 av-extra-cookie-btn avia-cookie-consent-modal-button avia-cookie-hide-notification'  title="Do not allow site to use cookies - some functionality on our site might not work as expected." >Do Not Accept</a></div></div></div>
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://dailytrojan.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://dailytrojan.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://dailytrojan.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dailytrojan.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailytrojan.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dailytrojan.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailytrojan.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='avia-cookie-js-js-extra'>
/* <![CDATA[ */
var AviaPrivacyCookieConsent = {"?":"Usage unknown","aviaCookieConsent":"Use and storage of Cookies has been accepted - restrictions set in other cookies","aviaPrivacyRefuseCookiesHideBar":"Hide cookie message bar on following page loads and refuse cookies if not allowed - aviaPrivacyEssentialCookiesEnabled must be set","aviaPrivacyEssentialCookiesEnabled":"Allow storage of site essential cookies and other cookies and use of features if not opt out","aviaPrivacyVideoEmbedsDisabled":"Do not allow video embeds","aviaPrivacyGoogleTrackingDisabled":"needed to remove cookie _gat_ (Stores information needed by Google Analytics)","aviaPrivacyGoogleWebfontsDisabled":"Do not allow Google Webfonts","aviaPrivacyGoogleMapsDisabled":"Do not allow Google Maps","aviaPrivacyGoogleReCaptchaDisabled":"Do not allow Google reCaptcha","aviaPrivacyMustOptInSetting":"Settings are for users that must opt in for cookies and services","PHPSESSID":"Operating site internal cookie - Keeps track of your session","XDEBUG_SESSION":"Operating site internal cookie - PHP Debugger session cookie","wp-settings*":"Operating site internal cookie","wordpress*":"Operating site internal cookie","tk_ai*":"Shop internal cookie","woocommerce*":"Shop internal cookie","wp_woocommerce*":"Shop internal cookie","wp-wpml*":"Needed to manage different languages","_ga":"Stores information needed by Google Analytics","_gid":"Stores information needed by Google Analytics","_gat_*":"Stores information needed by Google Analytics"};
var AviaPrivacyCookieAdditionalData = {"cookie_refuse_button_alert":"When refusing all cookies this site might not be able to work as expected. You will be shown this message every time you open a new window or a new tab.\n\nAre you sure you want to continue?","no_cookies_found":"No accessable cookies found in domain","admin_keep_cookies":["PHPSESSID","wp-*","wordpress*","XDEBUG*"],"remove_custom_cookies":{"1":{"cookie_name":"_ga","cookie_path":"\/","cookie_content":"Google Analytics Cookie","cookie_info_desc":"Stores information needed by Google Analytics","cookie_compare_action":"","avia_cookie_name":"aviaPrivacyGoogleTrackingDisabled"},"2":{"cookie_name":"_gid","cookie_path":"\/","cookie_content":"Google Analytics Cookie","cookie_info_desc":"Stores information needed by Google Analytics","cookie_compare_action":"","avia_cookie_name":"aviaPrivacyGoogleTrackingDisabled"},"3":{"cookie_name":"_gat_","cookie_path":"\/","cookie_content":"Google Analytics Cookie","cookie_info_desc":"Stores information needed by Google Analytics","cookie_compare_action":"starts_with","avia_cookie_name":"aviaPrivacyGoogleTrackingDisabled"}},"no_lightbox":"We need a lightbox to show the modal popup. Please enable the built in lightbox in Theme Options Tab or include your own modal window plugin.\\n\\nYou need to connect this plugin in JavaScript with callback wrapper functions - see avia_cookie_consent_modal_callback in file enfold\\js\\avia-snippet-cookieconsent.js "};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='avia-footer-scripts-js-extra'>
/* <![CDATA[ */
var AviaPrivacyCookieConsent = {"?":"Usage unknown","aviaCookieConsent":"Use and storage of Cookies has been accepted - restrictions set in other cookies","aviaPrivacyRefuseCookiesHideBar":"Hide cookie message bar on following page loads and refuse cookies if not allowed - aviaPrivacyEssentialCookiesEnabled must be set","aviaPrivacyEssentialCookiesEnabled":"Allow storage of site essential cookies and other cookies and use of features if not opt out","aviaPrivacyVideoEmbedsDisabled":"Do not allow video embeds","aviaPrivacyGoogleTrackingDisabled":"needed to remove cookie _gat_ (Stores information needed by Google Analytics)","aviaPrivacyGoogleWebfontsDisabled":"Do not allow Google Webfonts","aviaPrivacyGoogleMapsDisabled":"Do not allow Google Maps","aviaPrivacyGoogleReCaptchaDisabled":"Do not allow Google reCaptcha","aviaPrivacyMustOptInSetting":"Settings are for users that must opt in for cookies and services","PHPSESSID":"Operating site internal cookie - Keeps track of your session","XDEBUG_SESSION":"Operating site internal cookie - PHP Debugger session cookie","wp-settings*":"Operating site internal cookie","wordpress*":"Operating site internal cookie","tk_ai*":"Shop internal cookie","woocommerce*":"Shop internal cookie","wp_woocommerce*":"Shop internal cookie","wp-wpml*":"Needed to manage different languages","_ga":"Stores information needed by Google Analytics","_gid":"Stores information needed by Google Analytics","_gat_*":"Stores information needed by Google Analytics"};
var AviaPrivacyCookieAdditionalData = {"cookie_refuse_button_alert":"When refusing all cookies this site might not be able to work as expected. You will be shown this message every time you open a new window or a new tab.\n\nAre you sure you want to continue?","no_cookies_found":"No accessable cookies found in domain","admin_keep_cookies":["PHPSESSID","wp-*","wordpress*","XDEBUG*"],"remove_custom_cookies":{"1":{"cookie_name":"_ga","cookie_path":"\/","cookie_content":"Google Analytics Cookie","cookie_info_desc":"Stores information needed by Google Analytics","cookie_compare_action":"","avia_cookie_name":"aviaPrivacyGoogleTrackingDisabled"},"2":{"cookie_name":"_gid","cookie_path":"\/","cookie_content":"Google Analytics Cookie","cookie_info_desc":"Stores information needed by Google Analytics","cookie_compare_action":"","avia_cookie_name":"aviaPrivacyGoogleTrackingDisabled"},"3":{"cookie_name":"_gat_","cookie_path":"\/","cookie_content":"Google Analytics Cookie","cookie_info_desc":"Stores information needed by Google Analytics","cookie_compare_action":"starts_with","avia_cookie_name":"aviaPrivacyGoogleTrackingDisabled"}},"no_lightbox":"We need a lightbox to show the modal popup. Please enable the built in lightbox in Theme Options Tab or include your own modal window plugin.\\n\\nYou need to connect this plugin in JavaScript with callback wrapper functions - see avia_cookie_consent_modal_callback in file enfold\\js\\avia-snippet-cookieconsent.js "};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailytrojan.com/wp-content/uploads/dynamic_avia/avia-footer-scripts-d7d533a12b6c87fe58604e711d0bc074---5fd06378a0750.js' id='avia-footer-scripts-js'></script>
<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'169456377',post:'156740',tz:'-8',srv:'dailytrojan.com'} ]);
	_stq.push([ 'clickTrackerInit', '169456377', '156740' ]);
</script>
<script type='text/javascript'>function av_privacy_cookie_setter( cookie_name ) {var cookie_check = jQuery('html').hasClass('av-cookies-needs-opt-in') || jQuery('html').hasClass('av-cookies-can-opt-out');var toggle = jQuery('.' + cookie_name);toggle.each(function(){var container = jQuery(this).closest('.av-toggle-switch');if( cookie_check && ! document.cookie.match(/aviaCookieConsent/) ){this.checked = container.hasClass( 'av-cookie-default-checked' );}else if( cookie_check && document.cookie.match(/aviaCookieConsent/) && ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) && cookie_name != 'aviaPrivacyRefuseCookiesHideBar' ){if( cookie_name == 'aviaPrivacyEssentialCookiesEnabled' ){this.checked = false;}else{this.checked = container.hasClass( 'av-cookie-default-checked' );}}else{if( container.hasClass('av-cookie-save-checked') ){this.checked = document.cookie.match(cookie_name) ? true : false;}else{this.checked = document.cookie.match(cookie_name) ? false : true;}}});jQuery('.' + 'av-switch-' + cookie_name).addClass('active');toggle.on('click', function(){/* sync if more checkboxes exist because user added them to normal page content */var check = this.checked;jQuery('.' + cookie_name).each( function(){this.checked = check;});var silent_accept_cookie = jQuery('html').hasClass('av-cookies-user-silent-accept');if( ! silent_accept_cookie && cookie_check && ! document.cookie.match(/aviaCookieConsent/) || sessionStorage.getItem( 'aviaCookieRefused' ) ){return;}var container = jQuery(this).closest('.av-toggle-switch');var action = '';if( container.hasClass('av-cookie-save-checked') ){action = this.checked ? 'save' : 'remove';}else{action = this.checked ? 'remove' : 'save';}if('remove' == action){document.cookie = cookie_name + '=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';}else{var theDate = new Date();var oneYearLater = new Date( theDate.getTime() + 31536000000 );document.cookie = cookie_name + '=true; Path=/; Expires='+oneYearLater.toGMTString()+';';}});}; av_privacy_cookie_setter('aviaPrivacyRefuseCookiesHideBar');  av_privacy_cookie_setter('aviaPrivacyEssentialCookiesEnabled');  av_privacy_cookie_setter('aviaPrivacyGoogleTrackingDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleWebfontsDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleMapsDisabled');  av_privacy_cookie_setter('aviaPrivacyGoogleReCaptchaDisabled');  av_privacy_cookie_setter('aviaPrivacyVideoEmbedsDisabled'); </script>
<script type='text/javascript'>
			
	(function($) {
					
			/*	check if google analytics tracking is disabled by user setting via cookie - or user must opt in.	*/
					
			var analytics_code = "<script>\n  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){\n  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),\n  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)\n  })(window,document,'script','\/\/www.google-analytics.com\/analytics.js','ga');\n\n  ga('create', 'UA-1254752-1', 'auto');\n  ga('send', 'pageview');\n\n<\/script>\n\n<script>\n  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(\n  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];\n  d.src='\/\/d1l6p2sc9645hc.cloudfront.net\/tracker.js';q.parentNode.\n  insertBefore(d,q)}(window,document,'script','_gs');\n\n  _gs('GSN-636139-M');\n<\/script>".replace(/\"/g, '"' );
			var html = document.getElementsByTagName('html')[0];

			$('html').on( 'avia-cookie-settings-changed', function(e) 
			{
					var cookie_check = html.className.indexOf('av-cookies-needs-opt-in') >= 0 || html.className.indexOf('av-cookies-can-opt-out') >= 0;
					var allow_continue = true;
					var silent_accept_cookie = html.className.indexOf('av-cookies-user-silent-accept') >= 0;
					var script_loaded = $( 'script.google_analytics_scripts' );

					if( cookie_check && ! silent_accept_cookie )
					{
						if( ! document.cookie.match(/aviaCookieConsent/) || html.className.indexOf('av-cookies-session-refused') >= 0 )
						{
							allow_continue = false;
						}
						else
						{
							if( ! document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/) )
							{
								allow_continue = false;
							}
							else if( ! document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/) )
							{
								allow_continue = false;
							}
							else if( document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/) )
							{
								allow_continue = false;
							}
						}
					}

					if( ! allow_continue )
					{ 
//						window['ga-disable-UA-1254752-1'] = true;
						if( script_loaded.length > 0 )
						{
							script_loaded.remove();
						}
					}
					else
					{
						if( script_loaded.length == 0 )
						{
							$('head').append( analytics_code );
						}
					}
			});
			
			$('html').trigger( 'avia-cookie-settings-changed' );
						
	})( jQuery );
				
</script></body>
</html>
